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Part 1. Getting started with Paratext

This course assumes that Paratext 7 programme and resources are already installed on your computer.

Updates and downloads for Paratext can be found on the UBS website:

http://paratext.ubs-translations.org/

The benefit of using computers in Bible translation

Connection

Whether you write your translation on paper with a pen, or type the translation into a computer using software, the work
of communicating the Bible's message is difficult.

However, there are many parts of the translation process which become much easier if we use good computer software.

From the list below, select any activities which you think will be easier to do with computer software rather than pen and
paper.

researching the original meaning of the text. /Yes/

making a first draft. /Not really, unless you do “computer-assisted adaptation”/

checking whether you have spelled words consistently in the translation. /Yes/

checking whether you have used punctuation (comma, fullstop, etc.) in a correct manner. /Yes/
checking whether you have translated key biblical terms in a consistent manner. /Yes/
publishing the final product. /Yes/

working on the translation during load-shedding. /No/

Discuss your answers with another student (and with the class if desired).

Content

Here are four examples of how using computer software can help you:

ORDER: computer software helps the translator to store their work in an ordered way, without needing much

space. There are thousands of verses in the New Testament, and each one needs to be drafted and then checked
several times before it can be published. If you use computer software according to these lessons, then you will
keep all these thousands of verses in an ordered way.

CONSISTENCY: computer software helps the translator to check if they have been consistent in spelling, verse
ordering, formatting, use of key terms, etc. Without computer software if you want to check for spelling mistakes or
key term mistakes, you need to read the whole document. With computer software, the computer will search the
text for you, which makes it easy to check for differences in spelling or key terms.

RESEARCH: without computer software you need a big stack of books always by your side, and you must constantly
search through them to research the original meaning of the Bible. With computer software you still need to read a
lot, and you will still need books, but software will make it easier for you to find the information you need.
PUBLICATION: if you use computer software according to these lessons, then when it comes to publishing time, you
will find it much easier to prepare the final product for printing.


http://paratext.ubs-translations.org/

Write a list of all the draft.

Challenge
Divide the students into groups of about 4.

One (or more) groups prepare a drama which demonstrates the benefits and disadvantages of using pen and paper to do
all of the translation work.

Other groups prepare a drama which demonstrates the benefits and disadvantages of using a computer to do all of the
translation work.

Students should use the content in this lesson, but can also include other benefits or disadvantages that they think of for
themselves.

Allow 10 minutes for students to prepare the dramas, then the students should present the dramas to the group.

Change

Use of computers will be an essential part of your translation work. Through these lessons you will learn how to use
Paratext 7. The more you learn, the more efficiently you will be able to use the software to do the translation.

If for some reason your computer stops working, or you are having problems with the software, what should you do?

Tutor's notes: Have teams discuss what they think are good solutions for computer problems. Write them on slips of
paper and collect them. Then summarize them on the board.

Suggested answers:

= Contact someone who knows more about computers or Paratext software and ask them for help.
= Continue your translation work using pen and paper.

Open and close: Paratext software, resources and projects.

Connection

Throughout these lessons, you will learn how to use a computer programme called Paratext. This programme is
developed by United Bible Societies to help Bible translators do their work. It is probably the most common programme
used by Bible translators today.

In this lesson you will learn:

» how to open and close Paratext 7.

» what is a resource?

= how to open and close a resource in Paratext 7.
= what is a project?

= how to open and close a project in Paratext 7.

Content &amp; Challenge

Paratext 7 is a programme, and must be opened before you can use it. There are two basic ways to open a programme.

1. First, if the programme has an icon (a small picture) on the desktop, you DOUBLE-CLICK on the icon. This will open the
programme.



= [ 0ok on your computer's desktop to see if there is an icon for Paratext 7.
» [f the icon is there, then double-click it.

2. Second, you can open the programme from the Windows Start menu.

Click the Windows button in the lower left corner of your computer screen.

= |f you can see the icon for Paratext 7, then click on it. The programme will open.

= If you cannot immediately see the icon on the menu, then click on All Programs.

= Look down the list of programs until you find Paratext 7. Click the Paratext 7 icon, and the programme will open.

If you cannot locate the Paratext 7 icon by either of these ways, then Paratext 7 may not be installed on your computer.
You should seek computer support to install it properly.

While Paratext 7 is opening, you will see this on your screen.

When the programme has finished opening and is ready for work, you will see something like this:

Now practice closing Paratext. Here are two ways to close the programme.

1. In the upper right corner of the Paratext window, find the red square with a cross in it. Click this red square. The
programme will close.

2. Along the top of the Paratext window, you will see words like File, Edit, View, etc. This is the top menu. By clicking
on these words, you open a list of different activities. This list of activities is called a “menu”.

= Click on File. Now you will see the File menu.
= At the bottom of the File menu, click on Exit. The programme will close.

Now by yourself, open and close Paratext two or three times. Be sure that you can do this without looking at the
instructions above before you move on.

Tutor's note: In some classrooms, two or more people may be sharing a computer. It is important to let each person have
a chance to try the challenge section of each module.

If you are sharing a computer with someone else, have the other person try this now.

When you open Paratext 7 for the first time, you will not see any boxes or text. In the rest of this lesson you will learn
how to open resources and projects.

Opening resources and projects

= Open the File menu (by clicking on File in the top menu).
= Choose Open Project/Resource...

(A shortcut for opening a Project/Resource is to click the folder icon).

= The texts that you see in a list are either resources or projects. (See the column on the right.)
= PICTURE OF LIST
= Aresource is a text which has already been completed and (usually) published. You can read it, but you cannot
change the text in a resource.
= A project is a Bible translation which is not yet completed. It is an ongoing project, and the text can be
changed.



= The texts that you see in a list all have a unique name (two columns on the left).

= Each text uses one writing script: English or Devanagari or Bangla or Thai etc. This information is shown in column
3.
= From the list of available texts, choose the one that you want to open and click OK.

Repeat steps 1-3 and open two or three texts. Be sure that you can do this without looking at the instructions above
before you move on.

If you are sharing a computer with someone else, have the other person try this now.

Closing resources and projects

Similarly to closing the Paratext programme, there are two ways to close a resource or project which is open in Paratext.

1. In the upper right corner of the text window (not the programme window!), find the red square with a cross in it.
Click this red square. The text will close.

2. From the File menu, select Close. This will close the active text.
Repeat to close all but one of the resources and projects, leaving one open.

If you are sharing a computer with someone else, have the other person try this now.

Changing from one text to another

Your text is displayed in a box called a window. More than one window can be open at the same time. It is possible to
change which text is shown in a window, without needing to close one window and open another.

= Select the window for a text by clicking anywhere in the window. The top of that window becomes a brighter blue.
= Look above the window to where the name of this text is displayed on the 'reference toolbar', underneath the top
menu (in the box below).
1.

» Click on the name of the text, and you will see a list of all texts.

= Click on the name of a different text. Now that text is displayed in the open window.
= If you are sharing a computer with someone else, have the other person try this now.

Change

Every text (resource or project) must have a name and a 3-8 character code. This means the code must have at least 3
letters or numbers and no more than 8. For example:

» GNTUK (Anglicised version of the Good News Translation)
* DHE94 (Dios Habla Hoy de Estudio 1994 edition).

The name and character code for every project must be unique. The name and code should distinguish your project from
all other translation projects and resources. If possible, use your language name and your language's ethnologue code,
found here:

http://www.ethnologue.com/language_code_index.asp

Discuss with your team, and choose a name for your Paratext project. Remember, it must distinguish your translation
project from other projects and resources.

Idea for name: _

Now, choose a 3-8 character code for your project: _


http://www.ethnologue.com/language_code_index.asp

In a later module you will create a Paratext project and give it this name. If this name or code is already taken by
another project, the programme will tell you and you can choose a different one.

When students create a back translation, we suggest using the ethnologue code followed by “BT” e.g. HINBT

Move between books, chapters and verses in a text

This module assumes that the Paratext help file has been updated on the student's computer.

Connection
Complete these sentences:

» A Paratext resource is a text which has already been _. You can read it, but you cannot _ the text in a resource.
= A Paratext project is a Bible translation which is _. Itis an ongoing project, and the text can .

Open any resource to use for exercises in this module. For example, open
HIN-HindiBSIOV or NRS89-English: New Revised Standard Version 1989.

Content

There are different ways to move around the resource or project you have open.

Using the mouse:

= Look along the top of the screen, underneath the top menu, and you will see the Bible 'Reference
Toolbar'. Here you can see the name of the text, the book name (e.g. Matthew, Mark), the chapter and
verse reference.

= Click on the book name, and you will see a list of all books in this text. Select the book that you want
to move to.

* To the right of the book name, you can see another box which is the chapter number.
= Click on the right or left arrows.

= Click on the left arrow to go to the previous chapter.

= Click on the right arrow to go to the next chapter.

* To the right of the chapter number, you can see another box which is the verse number. Click on the
right or left arrows to go to the next or previous verse.

Using the keyboard:

= Hold Ctrl and press B.

* Now you can type in the name of the book that you want to move to.

* Press the space bar to go to the chapter number box. Type in the chapter number that you want to go
to.

* Press the space bar again to go to the verse number box. Type in the verse number that you want to
go to.

* Press Enter.

Challenge

Open a text.



Use the mouse to move to Matthew 11:28.
Use the keyboard to move to Luke 1:1.
Use the mouse to move to 1 Timothy 2:1.

Use the keyboard to move to 2 Timothy 2:1.

Change

Decide which method is easiest for you. If you take time now to memorize this, it will save you a lot of time
in the future.

Arranging windows

Connection

In Paratext it is possible to have many texts open at the same time. If you don't arrange the texts in order,
then your screen can become like an untidy desk.

But in Paratext it is easy to arrange the texts in an orderly way. In this module you will learn how to
arrange texts in Paratext so that they look like the picture below.

Content

There are several ways to arrange windows in Paratext. These are found on the Window menu.

1. Stacked 1 column: windows are arranged in 1 column like tiles across the screen.

2. Stacked 2 column: windows are arranged in 2 columns from top to bottom; each column may contain
more than one window.

3. Stacked 3 column: windows are arranged in 3 columns from top to bottom; each column may contain
more than one window.

When using the Stacked options, Paratext automatically changes the size and position of the windows to fit
all the windows in the screen.

4. Unstacked allows you to use one of 3 common arrangements, or to change the size and position of each
window as you wish.



You won't be able to choose the 3 common arrangements until you first choose
**Unstacked**.

» Tile Horizontal: windows are arranged like tiles across the screen, so that they do not overlap each
other.

= Tile Vertical: windows are arranged like tiles from top to bottom of the screen, so that they do not
overlap each other.

» Cascade: windows are arranged so that they overlap each other.

= When the windows are unstacked, you can move them into any position on the screen.
= In order to move a window, place the cursor over the blue bar at the top of the text window (in box
below).

= Click and hold the mouse button.

= While holding down the mouse button you can move the window to another position on the screen.

= Release the mouse button and the window will stay in the new position.

= When the windows are unstacked, you can also change the size of each window.

= |In order to change the size of a window, place the cursor at the edge of the text window. The cursor
will change into two arrow heads.

= While the cursor is showing the two arrow heads, click and hold the mouse button.
= While holding down the mouse button, move the mouse and the window will change size.
* Release the mouse button and the window will be a new size.

Challenge

For each of these screenshots, write down if they are unstacked or stacked in 1, 2, or 3 columns.

3._

4.

Tutor's notes:
Answers

1. 1 column
2. 3 columns

3. unstacked

4. 2 columns

Change

= Open any 5 texts.
= Arrange them as Stacked 1 Column.



= Arrange them as Stacked 2 Column.

» Arrange them as Stacked 3 Column.

» Arrange them as Unstacked.

* Practice moving the text windows into different positions on the screen.

» Practice changing the size of the text windows.

= Arrange the text windows as Unstacked, then select Cascade.

= Arrange the text windows again as Stacked 2 Column, then without closing the texts, close Paratext.

“Combinations” of text windows and “Collections” of texts

Connection
Open Paratext. It should open with the 5 texts from module 4 arranged as Stacked 2 column.

Paratext remembers what the screen looked like when the programme was closed the previous time, and
opens the same texts in the same arrangement when the programme is opened again.

But what if sometimes you want to see these 5 texts, and at other times you want to see 3 different texts?

The answer is to save a '‘combination’ of texts.

Content

Paratext can save up to 9 different combinations of texts, and easily change between these different
screens.

= Open the combination of texts that you want to save (so that you can use this combination frequently).
= Under the Window menu, choose Save Texts Combination.

= Click on the number button and choose a number from 1-9.

If you have not saved any combinations yet, then number 1 will come up as Text Combination #1, number 2
as Text Combination #2, etc.

= Type in a name for this combination of texts, for example “English Bibles CEV NLT NRS”.
= Click OK.

Now we can change the texts on the screen and easily return to the “English Bibles CEV NLT NRS”
combination. For example, if we close two of the texts, we can return to those 5 texts by choosing “English
Bibles CEV NLT NRS” under the Window menu.

Challenge

= Open the following Bibles: NIV84, NRS89, NLT96, CEVR and GNTUK.

= Arrange the texts as Stacked 3 columns.

= Save this combination of texts as “5 English Bibles”.

» Close NIV84 and CEVR.

= Save this combination of texts as “3 English Bibles".

» Close all text windows in Paratext, so that the programme is open but the screen is blank.
* From the Window menu, choose 5 English Bibles.

* From the Window menu, choose 3 English Bibles.

» Return to the 5 English Bibles combination.



Change

Under the File menu, choose Open Project/Resource. Look down the list of texts which are installed on your
computer. Think about which of these texts might be most useful to you when you are drafting or editing a translation,
and write down the names of those texts:

Open these texts and arrange them so that you can easily see them all. Save this combination of texts and give it a
name which you will remember.

Open a ‘text collection’

This module is for advanced users.

Connection

A combination of texts is very useful, but does use up a lot of screen space. Paratext has another way to display texts
which uses less space. Itis called a text collection.

Here are 5 texts as a 'combination'.

Here are the same 5 texts as a text collection.

Content

A Text Collection window allows you to see just one verse from different versions, without taking up too much screen
space. When the verse in the 'Reference toolbar' is changed, the verse shown in the Text Collection will also change.

How to create a Text Collection window.

= Under the File menu, select Open Project/Resource in Text Collection.
= This opens a window called Select Texts.

= Double-click on any text listed on the left to include it in your Text Collection. The chosen text is added to the list on
the right.
You can move texts up or down this list using the up and down arrows on the far right. You can also remove a
text from the list by double-clicking on it.
A Text Collection can be saved for future use by typing a name in the box at the top of the window and then
pressing to save.

Any previously-saved Collections can be chosen from this drop-down list and re-opened or deleted.



= Click OK to open the chosen Text Collection.
= Change the size and position of the Text Collection window just like any other window.
= Change the verse reference, and see how the Text Collection window changes.

Challenge
Follow the instructions above to:

= Create a text collection for NIV84, NRS89, NLT96, CEVR and GNTUK.
» Save the text collection as “5 English Bibles”.
= Change the size and position of the Text Collection window.

Content

You can divide the Text Collection window into two sides (called “panes”). The left pane will show several versions of one
verse. The right pane will show the surrounding verses from one version only.

= Click on the blue underlined name of the text.

= The Text Collection window will now show two panes: different versions for one verse in the left pane; surrounding
verses for one version in the right pane.
= To show only one pane (different versions for one verse), click Two Panes under the View menu.

Change

In the change section of the last module, you chose texts which might be useful to your translation work, and you created
a “Text Combination”.

Now, follow the instructions above to create a Text Collection of these same texts. Save this Text Collection using a
name that you will remember.

= Use the Text Combination if you want the texts to fill the screen.
= Use the Text Collection if you want the texts to only fill a small part of the screen.

Part 2 Projects

Create a project

Connection

Creating a project is one of the more difficult things about Paratext. By this point, your tutor or computer expert has
probably already set up your project. Choose people to act out the following skit to see why you may have to create a
new project.

Translator (to wife): Honey, have you seen my laptop?

Wife (sounding nervous): Yes, | put it up on the top shelf.

Translator: Oh, why did you put it there?

Wife: Last night when you went to the church meeting, Anand starting playing on it. | had to take it away from him.
Translator: Oh no. Did | leave it on?

Wife: I'm not sure.



Translator (running over to the shelf): It seems to be okay...wait, why is my desktop missing all the icons? Where are all
my files? Oh no!

Wife (coming over): Sorry.
Translator (troubled): What do | do now?

In case your project gets deleted or your laptop gets stolen (and you haven't backed up your data!), you need to know
how to create a new project. You may also need these steps in order to make a Back Translation or Consultant Notes
Project.

Content
Watch as the tutor demonstrates how to create a new project.
* From the File menu, choose New Project.

= Next to 1, click Edit.

= Type the full name of your language project. For the short name, use the ethnologue code for your language, found
here:

http://www.ethnologue.com/language_code_index.asp

» [fitis a Back Translation, make sure to type “BT"” after your project name and ethnologue code.
Next to 2, use the drop down menu and choose usfm_draft.sty.

= Do not change 3
Only change 4 if you have a non-Roman script e.g. Hindi. If you have downloaded a resource with the same script,
you can choose it here by clicking on the down arrow.

If you cannot find your script in this list, or you have characters in your alphabet that are not found in any other alphabet,
see module 9 “Language properties in a project”. You may need your tutor to help you create a new language.

» Do not change 5 and 6.

» |f 7 does not show '65001 - Unicode (UTF-8)', click Choose and choose it from the drop down menu.

= If you do not understand the meaning of a particular setting, do not change it - ask your tutor for advice about what
the correct setting should be.

Click OK to create the new project.

Initially the new project is empty. After creating it, you can start adding existing text files to the new project, or creating
new text (see module 2).

Challenge

Now go back and follow the steps to create a new project without the tutor's help.

Books in a project

Connection
Act out the following skit:

MTT 1: Wow, our consultant check is coming up in a few weeks. Do you know how many chapters are in Luke?


http://www.ethnologue.com/language_code_index.asp

MTT 2: Uhh, 24, | think.

MTT 1: How far are we right now? Do | have time to go visit my cousin this weekend?

MTT 2: Well, we are up to chapter 21, but | don't know how many verses are in it.

MTT 1: How can we find out?

MTT 2: | know. We can look in Paratext!

MTT 1 (studying at the computer): Oh, there are only 38 verses—no problem.

MTT 2: Wait, how many are in chapter 227

MTT 1: Oh no (gulp), there are 71 verses! I'll have to stay late every day this week in order to finish.

Wouldn't it be great if Paratext could remember all the chapters and verses of every book of the Bible for you? Good
news—it does!

Content
Watch the tutor show how to add a book to the project you just created. Then follow along with your tutor.
When you create a new project, Paratext opens a new text editing window for that project.

» From the Project menu, choose Create Book(s).

» The Create Book(s) window appears with a Guide beside it.

» Numbered points in the Create Book(s) window relate to steps in the Guide in the right window.
= |f the guide is not displayed, click on the Show guide link in the bottom right corner of the yellow panel.

Follow these steps to add the book to your project

= Click Choose Books, and you will see the following screen:

» You can choose NT Books in the Range column on the left (see red box above) to select the whole New Testament
or you can choose one book at a time (see blue selection on Luke).

» When finished, click OK.

= The default setting has Paratext create with all chapters and verse numbers automatically.

= Paratext also has a feature to allow you to use another Bible translation (often called a “front” translation) as a
template for all your formatting markers, such as section headings, parallel references, paragraph breaks, and
illustrations. This is especially helpful if you are doing an adaptation. If you want to use another Bible translation as
your template, clickCreate based on and then click on the drop down menu next to #4 and find the translation you
want to use as your front translation.

= Click OK.



Challenge

Now go back and do this again without the tutor's help. First add the book of Mark. Use your knowledge from Part 1
Module 3 (Move between chapters) to look at different chapters.

= How many verses are in chapter 3 of Mark?
* Now add the book of Acts. How many verses are in chapter 20 of Acts? _

Tutor's note: answers are 35 and 38.
Content
Watch the tutor show how to delete a book from a project. Then follow along with your tutor.

= From the Project menu, choose Delete Book(s).

The Delete Book(s) window appears with a Guide beside it (if the guide is not displayed, click on the 'Show guide'
link in the yellow panel). Numbered points on the window relate to steps in the guide.

Click Choose and you will see the following screen.

Please check with your tutor before deleting any books. It is recommended to choose only one book at
a time to delete.

Content
Watch the tutor demonstrate how to show books in an existing project. Then follow along with your tutor.
Click in the window of your project, to make it the active window.

= From the Project menu, choose Show Books....

* You will see a list of books with red bullet points next to any which exist in your project. Notice for this
project, only one book exists.

= Click Close to close the window.

Challenge

Tutor's note: To install the ICAP-P7T project, see instructions in module 10 - Different views of the text
Look at a project such as ICAP. Which books of the Bible have already been added?

Tutor's note: If you have students look at ICAP, the answer is “the whole NT".

Change

How many chapters are in your next homework assignment? _

How many verses are in each of these chapters?

o°
o°
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o?
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o®°
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o?
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o°
o°
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How many verses total in all of the chapters? _
How many days you have to finish it?

Divide the total verses by the days to determine how many verses you need to draft each day.

Language properties for a project

Connection

Choose two people to act out the following skit.

Pratap: (overconfident) Hey Ramesh, | am now a Bible translation expert!

Ramesh: Oh, why do you say that?

Pratap: Because | am using the most sophisticated computer software available for translation!
Ramesh: Oh really—let me see. So what are you doing now?

Pratap: (opening his computer) See, watch me type in John 3:16 (typing).

Ramesh: Why are you typing all those square boxes?

Pratap: (looking confused) I'm not sure. That's what happens no matter what key I press.
Ramesh: Maybe that's because you are using the wrong font.

Pratap: Oh-what is a font?

Ramesh: It's the alphabet the computer is using.

Pratap: Oh. How do | change that?

Ramesh: Let me show you.

Content

Paratext needs to know what alphabetical characters your language uses and what font you would like to
use to display your text. This information is contained in the Language settings, which will be used for any text
using that language. Follow along with your tutor as the language properties are changed.

To set up your language settings:

= From the Project menu, choose Language settings.
The Language Settings window appears with a Guide beside it (if the guide is not displayed, click on the 'Show
guide' link in the bottom right corner of the yellow panel). Numbered points on the window relate to steps in the
guide.



= Make sure the Font tab is showing.
* You can change the size of your font to make it bigger or smaller.

= You can also change the font itself, but ask your tutor before doing this. Only certain fonts work with
Indic scripts.

The following steps are for advanced users. It is recommended that the tutor do this for the student.
However, this can wait until the student has written out the alphabet for their language in module 35
“Checking Characters”.

If your language has characters not found in other languages, follow these steps.

From the Project menu, choose Project Properties and Settings.

In Project Properties and Settings, choose New.

Click Edit/View and the Language Settings box will open.

Click on the Alphabetic Characters tab.

Click Copy Characters to see if your language is already available.

For example, if you are using Roman letters, you can copy the English.

If you don't see your language, you can find many languages in alphabetic order at the following link:

s http://www.sil.org/computing/toolbox/extras.htm

Download and open the file you need e.g. Indic Scripts Unicode

Find your alphabet and select it by holding the shift key and pressing the down arrow { key until the whole
alphabet is selected.

Copy it by holding Ctrl and pressing C

Move back to the Alphabetic Characters tab in Paratext
Paste the alphabet by holding Ctrl and pressing V
Click OK.

If you need to make changes to the alphabet that are unique to your language, you should do that here. For
example, if you use any symbols that go above Roman vowels, you will need to add the vowels with the
symbol as a separate letter here. Any letter with a symbol should be typed on the same line as that letter
without a symbol, separated by a space. For scripts with upper and lower case it is important that the
characters be listed in this format (lower case/UPPERCASE):

a/A a/A

b/B

c/C

ch Ch (note that the diagonal disappears with digraphs)
d/D

e/E é/E

f/F


http://www.sil.org/computing/toolbox/extras.htm

9/G

Challenge

Now try changing the font size on your own.

Change

Can you think of any reason why we typed characters in alphabetical order?

Tutor's note: It will later be used for checking the character inventory and can also be helpful for
interlinearizing the text.

Part 3 Basic Editing

Different Views of the Text

Tutor's note:

You must install the ICAP PT7 Exercise Project on each person's computer before starting Part 3. It can be downloaded
here:

http://paratext.ubs-translations.org/system/files/ICAP-P7T.zip
From the File menu, choose Restore.

Navigate to where you downloaded the file and then click Open.
Under the Project menu, choose Mark Point in Project History
Type in the Comment box, “Original”.

Click OK.

Connection

What is the difference between the following pictures?

Image 1—full bodies of three people

Image 2—faces selected on the bodies

Image 3—faces cropped

Why might you want to see these different views?

Tutor's notes: Have an assistant write the answers on the board.

Suggested answers: We might like to see the big picture with the full bodies.
We might like to draw attention to the faces while still seeing the bodies.

We might want to zoom in to see the best parts of these people.

Content

Watch the following video to show the different views available within Paratext 7. As you watch, answer the
question: why might you want to see these different views?


http://paratext.ubs-translations.org/system/files/ICAP-P7T.zip

Tutor's note: download the Basic Text Editing video from the Paratext website:
http://ubs-icap.org/chm/paratext/video/p7editing/Paratext7Editing.zip

Show the following two clips from the video by clicking on the left column: 'Views' (2:24-4:41)
When you see Marker Selection skip to Basic View (12:24-12:48) by again clicking it on the left column.
Now watch as the tutor demonstrates how to switch views.

Tutor's note: Either of the below are acceptable:

a. From the View menu, choose the view option you want.

OR

b. Hold Ctrl and press E to rotate between the views.

Challenge

Open ICAP. Try switching the views yourself.

a. From the View menu, choose the view option you want OR

b. Hold CTRL and press E to rotate between the views.

What are the features of and differences between the views? Answer 'yes' or 'no’' to the following questions

for each view:

Editable? Formatted? Markers?

a. Footnotes and Cross References: _ _ _
b. Preview: __ _

c. Standard: _ _ _

d. Unformatted: __ _

e. Basic: _ _ _

-

. Preview Footnotes and Cross References: _ _ _

You may need to give the answers to a. to get the students started. Answers:

Editable? Formatted? Markers?

a. Footnotes and Cross References: N Y'Y

b. Preview: N Y N

c. Standard: YYY

d. Unformatted: YN Y

e. Basic: Textonly Y'Y

f. Preview Footnotes and Cross References: NY N

Detailed answers:


http://ubs-icap.org/chm/paratext/video/p7editing/Paratext7Editing.zip

a. Footnotes and Cross References: Uneditable. Shows the footnotes and cross references for the current chapter, with
markers.

b. Preview: Uneditable. Shows formatted text without markers.

c. Standard: Editable. Shows formatted text with markers.

d. Unformatted: Editable. Shows unformatted text with markers.

e. Basic: Markers Uneditable. Shows formatted text with markers. Text (i.e. the white sections) can be edited.

f. Preview Footnotes and Cross References: Uneditable. Shows the footnotes and cross references for the current
chapter, without markers.

Change

Think about your project. How much control do you want to have over markers? If you are adapting from
another translation, which view do you think is best? Do you want to see the formatted version? Discuss
which view will be best for your team.

Adding text and markers

Connection

Remember from section 10.2.2 that Paratext can automatically show all of the chapter and verse markers
at the time when each new book is created. It can even use a 'front' translation as a template for you to
adapt your translation. However, you will need to type the appropriate markers for all of the other text that
you type in your translation. You may also need to change some of the markers. What are some reasons
why you might need to change the markers?

Content

Watch the following video to see what markers are used for. As you watch, notice the
symbols/abbreviations for some of the common markers.

Tutor's note: If you haven't already, download the video from UBS here:
http://ubs-icap.org/chm/paratext/video/p7editing/Paratext7Editing.zip

Show the following four clips from the video by clicking on the left column: “Text with Markers” and then skip
over “Views" to “Marker Selection”. Continue showing “Paragraph Markers” and “Character Markers” and stop
the video when it gets to “Footnotes and Cross References”, which will be covered later.

Challenge
Now watch as the tutor shows how to change markers.

= Close all projects and resources.
= Open ICAP and go to Matthew chapter 1.
* From the View menu, choose Standard

* Find the wrong marker and correct it. Remember that incorrect markers show up in red.

* To erase a letter, put your cursor after the letter and press Backspace OR put your cursor before the letter
and press Del.

* Go to Matthew 1:19. Move the cursor before the \v.


http://ubs-icap.org/chm/paratext/video/p7editing/Paratext7Editing.zip

= Add a paragraph break. Remember, in Standard view, as soon as you press Enter, Paratext provides a drop-
down list of the different markers you can use at that point in the text.

= Choose the marker that you want from the list (or type the abbreviation).

= Press Enter (or space bar) to insert the marker.

= |f at any time you make a mistake, in the Edit menu, you can choose Undo (or hold Ctrl and press Z)
= Go to Matthew 2:19. Fix the missing marker.

» Go to Matthew 21:43. Notice that verse 44 text is missing (although there is a footnote).

* From the File menu, open the resource NLT English: New Living Translation.

» Select verse 44. Be sure to include the verse marker.

* From the Edit menu, choose Copy (or hold Ctrl and press C)

= Go to the missing verse in ICAP.
= From the Edit menu, choose Paste (or hold Ctrl and press V)

= Please note that the NLT is copyrighted material. You can't publish copyrighted material without
permission. This is only for practice.
= From the Project menu, choose Mark Point in Project History

» Type in the Comment box, “Changed markers”.
* From the Project menu, choose Review Recent Changes.
* Then tick the Undo box next to Changed markers and choose Undo Selected Changes

= Click Close
= Now go back and do this yourself.

Tutor's notes:

Remember that if a student is sharing a computer, all people need to practice the challenge section.
Following steps 19-24 allows another student sharing a computer to repeat the same steps. The process is
not fully explained until module 17 “Mark point in project history”.

Answers to above challenge

4. The paragraph marker for verse 12-16 has been incorrectly written (it shows up as red). Correct it to use
one p instead of two.

7. Students may either choose the new paragraph marker from the list or type p.
Note: Some of these exercises are taken from Part B of the Editing guide from UBS found here:

http://paratext.ubs-translations.org/system/files/P7TEditingExercises.pdf

Change

Think about what markers you will need in your translation. Write your ideas on a slip of paper. Try and find
the abbreviation for the marker in Paratext.

Tutor's note: The tutor's assistant should collect these slips and summarize them on the board.
Examples:

» \c - indicates the start of a new chapter (the marker is followed by the chapter number, such as \c 3)


http://paratext.ubs-translations.org/system/files/P7TEditingExercises.pdf

» \v - indicates the start of a new verse (such as \v 13)
* \p - the marker used to identify the beginning of a new paragraph

The full USFM documentation is available for download at http://ubs-icap.org/usfm

Adding chapter and verse numbers

Connection

Remember from 10.2.2 that Paratext can automatically create all of the chapter and verse markers you
require at the time when each new book is created. However, sometimes you may want to change a verse
number. Can you think of any reasons why?

Tutor's note: Sample answers:

= Sometimes two verses may be combined into one.

= Verse order may need to be changed due to natural discourse.

= Some verses are not found in the most reliable Greek or Hebrew manuscripts.
* You accidentally deleted a chapter or verse number.

Content
Follow these instructions to add a verse marker and number. Watch your tutor first.

» From the Project menu, choose Mark Point in Project History.

» Enter a comment such as “Before adding verse” and click OK.

= Find the position in the text where the verse marker and number need to be inserted.
» Press \ (backslash), type v, and then press Enter.

= Type the verse number.

= Press the space bar.

Click the Save button on the toolbar.

If you are sharing a computer, you should let your partner try. First you need to undo the changes with the
following steps:

* From the Project menu, choose Mark Point in Project History.

= Enter a comment such as “After adding verse” and click OK.

= From the Project menu, choose Review Recent Changes.

» Then tick the Undo box next to “After adding verse” and choose Undo Selected Changes.

The steps below are optional. They will only be needed if the student has created an empty book (see
module 8), or if the student accidently deleted the chapter marker.

If you find that you need to add a chapter marker and number in your text because they are missing, the
recommended procedure is as follows. Watch your tutor first.

= Close all projects and resources

= Open ICAP

* From the View menu, make sure that you have chosen Standard view.

* From the Project menu, choose Mark Point in Project History.

= Enter a comment such as “Before adding chapter” and click OK.

= From the View menu, click on By Chapter to untick it (i.e. make sure there is no tick beside it).

» Find the position in the text where the chapter marker and number need to be inserted.


http://ubs-icap.org/usfm

= Press Enter, type ¢, and then press Enter again.

* Type the chapter number.

= Press the space bar.

Click the Save button on the toolbar.

From the View menu, click on By Chapter to choose it (i.e. make sure there IS now a tick beside it).

If you are sharing a computer, you should let your partner try. First you need to undo the changes with the
following steps:

» From the Project menu, choose Mark Point in Project History.

» Enter a comment such as “After adding chapter” and click OK.

= From the Project menu, choose Review Recent Changes.

= Then tick the Undo box next to “After adding chapter” and choose Undo Selected Changes.

Challenge

Now go back and try this on your own.

Change

In the next module, you will be working with your own text. Think about how you can apply what you
learned in this module to insert verses.

Inserting paragraph breaks and section headings

Connection

In the last couple of modules, we learned how to add and change markers. Now that we practiced with a
practice text, it's time to use our own texts!

Content
Watch as the tutor adds paragraph breaks and section headings.
It is best to demonstrate on a new project. Otherwise, you can demonstrate on ICAP as follows.

* Go to Luke 1:24.

» Place the cursor before \v 24,

= Press Enter.

» Type P or choose Paragraph - Normal from the drop-down list and press Enter.
= Watch the text automatically move.

* Go to Luke 2:28.

= Place the cursor before \v 28.

= Press Enter.

= Type S or choose Heading from the drop-down list.

* Type in the section heading “Simeon's Song” and press Enter.
= Watch the text automatically move.

Challenge
Now it's your turn!

= Close all projects and resources.



= Open your project in Paratext.

= From the View menu, make sure that you have chosen Standard view.
* Find a verse that begins a new paragraph break.

= Before the verse, press Enter.

* Type P or choose Paragraph - Normal from the drop-down list and press Enter.
= Watch the text automatically move.

* Find a verse that begins a new section.

= Before the verse, press Enter.

= Type S or choose Heading from the drop-down list.

= Type in the section heading and press Enter.

= Watch the text automatically move.

Change

Do you remember all that hard work figuring out how to divide the text into sections (4.2.11) and how to
make an appropriate section heading (4.2.18)? How you will combine that research with these new skills?
Take time now to type your section headings and paragraph marks into the chapters you have already
drafted.

Find/Replace

Connection

How many of you have used a concordance (a book that lists all the verses in which a word appears)? What
is it used for? How many of you have ever used Find in Microsoft Word?

What are the differences between using a concordance versus a computer 'find' feature?
Tutor's notes:

Have a concordance ready to show the participants. If anyone has used both concordances and Microsoft
Word, ask them the third question.

Suggested answers:

* You use a concordance to do a word study - know the different contexts in which a certain word is
used.

= A computer is faster than looking up in a concordance.

= A concordance can help you look up words, but a computer can look up phrases too.

= A computer will be able to search unpublished texts such as new Bible translations.

= A concordance shows all the references, but Find does not without advanced settings

Content

Tutor's notes:

Have the students watch you first and then let them try along with you.
Sample:

Find “heaven”

Double click on reference to Mark 13:31 to show how to move to the text.



Replace “honor” with “honour”

Find “father in heaven”

Find “father in heaven” again and this time choose All Books. Point out how many more references there are now.
Find “father in heaven” again and this time click on more and click Show In Context

= Close all projects and resources
= Open ICAP

* From the View menu, make sure that you have chosen Standard view.

» If you select some text e.g. “heaven” before you begin the search, the selected text will automatically
appear in the Find box.

= From the Edit menu, choose Find (or hold Ctrl and press F)
= |f you did not already select text, you can type in a word e.g. “heaven” now.

» Press Enter or click Find.
= A new window opens with the total number of items/references listed.

= Double click on any reference to jump to it in the text.

If you are sharing a computer, let the other person try this now.

Suppose the translation review committee wants to change a key term, or your Literature Society (Sahitya
Sabha) has changed a spelling rule. The Find/Replace feature in Paratext will allow you to change every occurrence
of that word with just one click. Watch as your tutor shows you how.

= If you want to replace text, click on the Find and Replace tab (or in the text hold Ctrl and press H).

= Type a word which you want to find, e.g. “honor” in the top space and then type in the new word or
new spelling e.g. “honour” into the bottom space next to Replace With:.

= When you choose the Replace button, the computer will replace the first instance of 'honor' with 'honour".
» When you choose the Yes To all button, the computer will put 'honour' everywhere in your text where it said
'honor' before.

Current Book / Choose books options allow you to set the range of Scripture texts you want the Search to
cover. Sometimes you may want to search only within the current book. But if you want to look through a
larger range, click Choose Books.

Then click on Choose.

You can choose New Testament only, Old Testament only, the whole Bible, or individual books.
For advanced search options, click on the More box.

Tick the box Show In Context to have your results show like a concordance.

This view can be helpful if you are looking for a particular verse with a key term.

Challenge

= Close all projects and resources
= Open ICAP



= From the View menu, make sure that you have chosen Standard view.
* From the Project menu, choose Mark Point in Project History.
= Enter a comment such as “Before replacements” and click OK.
» Go to Mark
= From the Edit menu, choose Find
= Make sure Current Book is ticked
» Type in the word “parable” and press Enter
= How many items show?
= Double click on the fourth reference
= Where does the word appear here (Mark 4:9)? Circle the correct answer.
= verse text b. section heading c. footnote
= Hold Ctrl and press H
» |n the Find what box type: baptize
= In the Replace with box type: baptise
= Click Replace
= Where does this word first appear?
= Notice the options to say Yes to the first instance or Yes to all
* If we wanted British English spelling instead of American English, we could click Yes to all to change all
occurrences.
* If you want to move to the next verse, click No.
= This time we will click Cancel since the writer of this unit is American and prefers the original spelling .

If you are sharing a computer, you should let your partner try. First you need to undo the changes with the
following steps:

* From the Project menu, choose Mark Point in Project History.

= Enter a comment such as “After replacements” and click OK.

= From the Project menu, choose Review Recent Changes.

» Then choose the Undo box next to “After replacements” and click Undo Selected Changes.
s Let the next person try.

Tutor's notes:
Answers:

10. 17

12. b section heading

17. Mark 1:4

Change

Discuss in your team what the advantages are of using a computer to find a word or phrase. How will you
use this feature in the future?

Tutor's notes:

Suggested answers:

Change spelling of a word throughout the text
To see where a KT was used before

To do a word study/see everywhere in the Bible where a word is used



To replace a phrase with one word or vice versa

Creating a verse bridge

Connection

Look at Mark 5:27-28 in a Base (Formal) translation such as the RSV. Discuss in your table groups which
events happened first. List the verses in order chronologically.

Content

In some languages, it is more natural to put the order of verses chronologically. For example, in Mark you
might want verse 28 to come before verse 27. In order to number verses in Paratext that have been taken
out of order, it is helpful to create what we call a 'verse bridge'.

Watch as the tutor makes a verse bridge for Mark 5:27 and 28.
Tutor's note:

Follow the instructions below. Make sure the students watch you first before having them try it with you.

Challenge
Now follow along with the tutor to make the changes yourself.

= Open ICAP.

= From the Project menu, choose Mark Point in Project History.

= Enter a comment “Before verse bridge” and click OK.

= From the View menu, make sure that you have chosen Standard view.

= Select the text of verse 28.

= Hold Ctrl and press X to cut it (or from the Edit menu, choose Cut)

» Click after the comma in verse 27

» Hold Ctrl and press V to paste it (or from the Edit menu, choose Paste)

= Select “\v 28"

= Press Del to delete it.

= Move the curse to the right of 7 in “\v 27"

* Type "-28"

* Delete ”, saying” and type in “and said”

= Make the “s” of “s0” a capital “S”

= If at any time you make a mistake, you can correct it from the Edit menu by choosing Undo (or
hold Ctrl and press Z)

If you are sharing a computer, you should let your partner try. First you need to undo the changes with the
following steps:

* From the Project menu, choose Mark Point in Project History.

» Enter a comment such as “After verse bridge” and click OK.

* From the Project menu, choose Review Recent Changes.

* Then click the Undo box next to “After verse bridge” and click Undo Selected Changes.

Change

While you are drafting, you may notice places where a verse bridge is needed. Sometimes several verses



may need to be bridged. If you have already noted some of these in your Meaning Research Booklet, go
ahead and make the verse bridges now.

Printing

Connection

How many different sized Bibles do we have the classroom today? Compare the page size, the font size and
the headers of your Bible with your neighbours.

Discuss with your neighbours: Why do you think there are so many varieties?

Tutor's note: After giving a few minutes for small group discussion, bring the class together as a large
group. Then as you get students to share their examples, have someone write them on the board.

Content

When you print out your text for community checking, you want to have enough space to write down
comments. It is recommended to use triple spacing. Watch the tutor show how to change the page size,
font size, columns, and line spacing (shown below in red).

Tutor's note: Go to File\Print Draft and show the students how to change these items. First have them watch as you
demonstrate quickly. Then have them follow along with you as you change each of the features above.

To get to this screen, from the File menu, choose Print Draft
Please note:

If you are using an Indic font, the first book in your project MUST have something in that font. If the first
book in your project (e.g. Matthew) is empty, please type any word in your font so that Paratext will know
you are using an Indic font. This will prevent vowels from appearing on the wrong side of the consonants.

Sometimes you will not want to print the whole book, but only a section of it. The easiest way to do this is
within Adobe Reader, the programme that opens the PDF file. Look through the whole document and decide which
pages you want to print. The page number is listed at the bottom center of the screen, e.g. 1 of 13, 2 of 13, 3 of 13, etc.
Under the File menu, choose Print.

A box opens like the picture below:

Under Print Range you should mark the circle “Pages from: to: " Enter the page from where you want to start
printing to the one you want to finish printing, for example Pages from: 5 to: 7. If you only want to print a single page,
you can type “from: 5 to: 5”

Challenge

Using an editable Bible (e.g. ICAP) in PT7, do the following:
Change the page size to A4.

Change the columns to 1.

Change the line spacing to be triple spaced.

Tutor's note: At this point, you should let the students try this on their own. Go around the classroom and
help students who are having difficulty. If possible, have other advanced computer users help you to
troubleshoot. Look at their print draft and verify that it is one column and triple spaced. The alternate



Challenge section below works if you prefer to select multiple verse passages rather than pages from the
whole book. It requires MS Word or Open Office Writer.

Challenge B

Sometimes you might want to select just one chapter or a short passage to print out. To do this, you will
need Microsoft Word or Open Office Writer. Using an editable Bible (e.g. ICAP) in PT7, do the following:

In the File menu, choose Save as RTF
You will see the following box:

Type the verses that you want to print out (this will include the footnotes). For example, type From Verse:
LUK 2:1

To Verse: LUK 2:52.

Before you click Export, make sure that the top box is NOT chosen (Use End Notes Instead of Foot Notes). Make
sure that the bottom box IS chosen (Automatically Open File).

MS Word should automatically open and you should see your file.
If you want to print in 2 columns, look for the column icon

Or for Word 2003—in the Format menu, find Columns

For Word 2007—in the Page Layout tab, find Columns

If you want the edges to be justified, hold Ctrl and press ), or look for the justify icon (in yellow below). Justified
means the words on both edges of the page line up with each other in a straight line.

To change line spacing,
For Word 2003—from the Format menu, choose Paragraph

For Word 2007—from the Home tab, click on the small arrow next to Paragraph (in red below).

Click on the Line Spacing arrow and choose Multiple

Click OK

When you are ready to print, in the File menu (Word 2003) or Windows menu (Word 2007), choose Print.
Choose a printer connected to your computer.

Click OK.

Change

Discuss: Next time you buy a book, what things might you notice after this lesson that you wouldn't have
before? How can computer software help us with printing?

Tutor's note: After giving a few minutes for small group discussion, bring the class together as a large
group and have someone write on the board the reasons the class has thought about.

Part 4. Project history



Mark point in project history

Connection

Drama

Person #1: Good to see you today. Are you feeling better than yesterday?

Person #2: Yes, today I'm better.

Person #1: | had a good day yesterday, | worked on Luke chapter 3 and made some improvements.
Person #2: Oh, did you make a list of the changes?

Person #1: No, | just changed on the computer.

Person #2: Oh ... (looks worried) ... but | printed out chapter 3 yesterday, took it with me home, and made
some changes.

Person #1: Let's call Dr. Arun.

Person #2 ... (calls Dr. Arun) ... hello sir ... I'm fine. How is your family? ... good.

Oh, you have made some suggestions for footnotes in our translation?

Which chapter? Oh, chapter 3! (//looks more worried//)? Oh ... sir, I think we
might have a problem ...

Discuss in the class:
What problem is person #2 worried about?

Working together in teams has many advantages. But it can be confusing if different people are working on
different tasks.

What if different people make changes to the same text on different computers? Which is the 'master'?

If the consultant is making suggestions on her computer, and | am making changes on my computer, which
one is the 'master file'?

What if someone changed a chapter, but then we want to know what was written before the changes?

Thankfully, Paratext is very good at sharing, and very good at remembering. It can help us with these
problems!

Content

In order to solve the problem in the drama, we need to do two things:
compare what changes they have each made,

decide together how to make a single version.

In these lessons you will learn how to use four commands in Paratext. These commands are found
under Project:



What do you think of when you read these titles:
view project history

review recent changes

mark point in project history

show conflicts

Discuss as a class.

Think of the history of your home town. First it may have been a small village. Then more houses were built
and the village got bigger and bigger. Roads were built. Schools were built. More shops were opened.
Maybe electricity came to your village. Some houses were improved, others remained very simple. These
things are part of the history of your town.

Now, imagine that whenever something in the town was going to change, someone came and took a photo
of what the town was like before the change. They collected all these photos in a library. By looking at the
photos you could see every change that had ever happened in your village. You could see what the old
school building looked like, before it was replaced with a new school building. You could see what the
houses looked like before they were changed. These photos would be a very valuable record of the history
of your village!

Your translation project also has a history. You add books. You translate more verses. You change the
verses. You change the key terms. You change the section headings. This is all part of the history of your
project.

Here is an exciting piece of news: Paratext keep a record of the history of your project! Paratext keeps a
record of every stage from beginning to finish. At any point you can go back and look at what the project
looked like before some changes were made.

Tutor demonstration

The first thing that you must learn is how to take a '‘photo’ of what your project looks like right now. You
can take a 'photo’ of the project before and after any major changes. You don't need to take a photo after
little changes, only after big changes. For example:

Before starting a new chapter.

After typing a chapter.

Before making changes from team check.

After making changes from team check.

Before making changes from community check.

After making changes from community check.

Etc.

Open ICAP. Imagine you are about to type the first draft of Luke 1.
Select Mark Point in Project History. (This is like taking a 'photo".)

Give this a name. Remember that you can take a photo before and after making big changes. Therefore, the
name should say what big changes you are about to make. For example, “Before first draft of Luke 1:1-25".

Go to Luke 1 in ICAP. Type in a preliminary translation of Luke 1:1.



1 1.1 "' Many people have set out to write accounts about the events that have been fulfilled among

us 1 2NLT Luke 1.

Imagine you have now typed in the translation for the whole section 1:1-25. You now print out the draft and
do the team-check. Your team looks at the printout, and decides to make many changes. One person is
given the job of typing the changes into the computer.

Before you make the changes, you take a photo!
Select Mark point in project history.
Name this 'photo’ as “After first draft, and before the Team check of Luke 1:1-25".

Now, type in the changes for Luke 1:1. This is just for learning, they don't need to be real changes. Make at
least four changes.

Now, take another photo, (Mark point in project history), and name it as “After team check of Luke 1:1-25".
Now, let us have a look at the different 'photos' that we have taken.

Under Project, choose Review Recent Changes.

You will now see a list of the 'photos' that have been taken in the last 30 days.

You can see a list of the 'photos' which you have taken of your project in the last 30 days. (Later you will
learn how to see the photos that are older than 30 days.) Later we will come back and talk about the name
that is given there.

When you choose one of these, Paratext will show you a comparison of different points in the project
history.

This window compares two different 'photos’, and shows you all the ways in which those two photos are
different. You can see exactly what changes were made during the team check.

Now your turn to try this ...

Challenge
Open ICAP, and go to Luke 1:1.
Take a 'photo’ by choosing Mark point in project history. Name it “Before first draft of Luke 1:1-25".

Type in translation of Luke 1:1. It is not a real translation, just for practicing. Imagine that your team has
gone on to type in the draft of verses 1-25.

Take a photo by choosing Mark point in project history. Name it “After first draft and before team check of Luke
1:1-25",

Now, imagine you have completed the draft of this section. You have printed it out, and done the team-
check. You have agreed on what must be changed. Now, change the translation for Luke 1:1 in at least 4
ways.

Take a photo by choosing Mark point in project history. Name it “After team check of Luke 1:1-25".
Compare what the project looked like before and after you made these changes.

First, under the Project menu choose Review Recent Changes. Notice that the 'photos' are given under a name. In
Paratext, every computer has a name, and now you know the name of this computer. All changes which are made to the
project on this computer, will be given this name in the project history.



Now, choose the top line, and compare what changes were made during the team check.

You can now see how the translation was changed after first draft and before team check.

Content
There are two ways to view these changes.

* You can see the changes in one window. Anything that was added is in red colour. Anything that was
deleted is in red colour with a line through it.

Now, click on the button which has a picture of two pages:
This button will change the view.
* Now you can compare the history in a different way. This view is less confusing. On one side you can
see what was deleted, and on the other side you can see what was added.
Challenge
Change the view of your project history from one page to two pages. Study the changes.
Change view of your project history back to one page. Study the changes.
Discuss: Which view do you find easier to understand?

What questions do you have about these 'photos' of the history of your project?

Change

At the beginning of the class, we saw that the team had gotten themselves in a mess because they had
made different changes on the same verse. They needed to do two things:

compare what changes they each made,
decide together how to make a single version.

If they used Paratext, and took '‘photos’' of the project before and after they made the changes, then it is
easy to compare what was changed. If they made the changes on different computers, it is also possible to
find out who made what change.

When we work on a team, sometimes there will be confusion about who has made what change to a project.
It is important that each team has a coordinator who tries to avoid such confusion. Even if the confusion
happens, Paratext can help you compare what has been changed, if you have been taking regular photos.

Therefore, it is very important that you remember and remind each other to take photos before and after
making big changes to the translation.

Once you compare the project history between photos, then the next step is to decide which changes to
keep. That will be the subject of the next module.

Close ICAP.

Close Paratext.

Comparing the different ‘photos’ of project history



Drama

Person #1: So we have changed the same verse.

Person #2: Yes. Did you remember to take a ‘photo’ before and after you made your changes?
Person #1: Oh yes. Did you?

Person #2: Yes, | did. Good. We can compare the changes and decide together what to keep.
Person #1: OK. You do it.

Person #2: 1 can't remember how.

Person #1: Me neither.

Person #2: 1 wish there was an easy way to compare the changes that we've made on this computer. Then
it would be easy to decide.

Content

If you always take photos before and after you make big changes, then like these people you will feel
relaxed, because you can avoid confusion.

But maybe you don't know how to find the changes? Here are two ways.

= If you only want to know the changes in one verse, then right click inside that verse.
= Choose View History for Verse.

You will now see a screen like this:
At the top is your current translation project. Along the bottom is the comparison.

On the left side you can see all the different pictures that you have taken of the project history. Click on the
different 'photos' of the project history. You will notice that it become yellow colour, and the other two
columns change.

The middle and right columns show a comparison between the current translation and whatever ‘photo’ you
have chosen on the left. If there are no differences, then nothing will be in red. If anything has been added
or deleted, then it will be shown in red.

Let us say that you want to undo some of these changes. Right click on the red text, and choose Undo
Changed Text.

Do not choose the second option Undo All Changes in Chapter unless that's really what you want to do!

Challenge

Use the instructions in this lesson to undo one or two changes in Luke 1:1 in ICAP.

Change

If you have started typing your translation into Paratext, open your project.
Go to Luke 1:1.

Right click to view history for this verse.

Look at what changes have been made, but do not undo them unless that is needed.



In general: you should undo changes as little as possible. The easiest way to avoid confusion is to only type
changes into the computer after the whole team has agreed to them.

Use the undo feature as infrequently as possible. It might happen that by doing and undoing, you create an
even worse confusion! So only use this tool when it is necessary. And before you undo a change...

Take another 'photo’ of the project by choosing Mark Point in Project History!

View and edit the project's progress.

Connection

Drama

Person #1 Are we ready to give chapters 1-5 for back translation?
Person #2 Let's check on our project management sheet. Where is it?
Person #1 | don't know, it is your responsibility.

Person #2 Oh hoh. Where have | put it?

It is very good to keep a piece of paper with all the information about what has been done for every
chapter. But, what if that paper is lost? What happens then?

Content

In this course we encourage you to keep a clear record of what steps have been done for each chapter of
the Bible. You should keep this record in two different ways. Then if one is lost, the other one will be there
still.

Paratext has a way of keeping a record of what steps have been completed for each book. If you lose your
piece of paper, you will have your Paratext record. It looks like this:

In this lesson you will learn how to keep a record in Paratext as well as the record you keep on paper.
Tutor demonstrates, and students copy on their machines.

Open ICAP.

Under Project, select View/Edit Project Progress

If this is the first time for you to open Paratext project progress, then it will open a list of Bible books.

Select the books that you want to keep records for. Only add the books you are currently working on. You
can add other books later.

Now you will see a picture of the project progress. You have to tell Paratext what you have completed for
what chapters.

Look down the bottom and you will see various steps in the process for translating a book. Paratext can
include a maximum of 8 steps, so your computer expert has set up the steps which are used in your
organisation. In this lesson the steps shown are:

Exegesis



First Draft

Supplementary Helps

Team Check (incl. supplementary helps)

Community Testing (incl. supplementary helps)

Back Translation (incl. supplementary helps)

Consultant Check (incl. supplementary helps)

Published

(It requires a computer expert to change the steps in Paratext project progress. They should read the PT7
helpfile.)

First, click on the name of the book, Luke.

Next to Exegesis choose Edit.

Select the chapters for which you have completed the step of exegesis. In this example, let us choose
chapters 1,2,3,4.

Click OK.

Notice that now the picture of your project progress has changed. It is no longer empty! There are little
blue lines.

Notice that the Edit button next to First draft has now changed appearance. Now you can click on First draft.
(You cannot move onto first draft for a chapter until you have done the exegesis!)

Select the chapters for which you have completed the first draft.

The picture will change again!

Challenge

Change the ICAP progress to:

Exegesis, chapters 1-10.

First Draft &amp; Supplementary helps, chapters 1-8.

Team check, chapters 1-7.

Community check, chapters 1-6.

Back translation, chapters 1-2.

Consultant check, chapters 1-2.

Published, chapter 1.



Change

Now open your own project.

Add the information about project progress for your own project:
Enter how many chapters have completed exegesis,

how many chapters have completed first draft,

etc. etc.

Using Paratext to create a report for your supervisor

Connection
Wife Oh my husband, why are you so late coming home today?

Husband Oh darling, | had to send a report to my supervisor for the translation work. It took a long time to
write out. Then | forgot to save it, and so | had to do it all again from the start. It took me a long time.
Finally I got it done, but it wasn't very a good report.

Wife Well, please try to make it on time next week. The children need your help with their school work.

Husband Yes, I'm going to ask someone if there is an easier way to make the report ... Where are you my
son? I'm ready to read to you now.

Content

In addition to being aware of your progress yourself, there is another benefit of keeping your project record
in Paratext. It can help you to easily send clear reports to your coordinator. The reports will look like this:

Chapters/Verses Completed By Stage

LUK: (19.82684%)

Exegesis: 1-14 (60%)

First Draft: 1-8 (35%)

Overall Projection Completion: 19%

Exegesis: 60%

First Draft: 35%



Supplementary Helps: 0%

Team Check (incl. supplementary helps): 0%

Community Testing (incl. supplementary helps): 0%

Back Translation (incl. supplementary helps): 0%

Consultant Check (incl. supplementary helps): 0%

Published: 0%

—- Open ICAP.
Open the View/Edit Project Progress window.
You should see lots of blue lines because you added information in the last module.

Paratext can make two different kinds of report: a written report, or a picture report which is called a
'‘graph’'. A graph is a special kind of picture, like this.

First we will make the picture report, and then a written report.
From the Edit menu, click Copy Graph.

The box will come up to say that the image (means a picture) has been copied to the Clipboard. You can paste it into
another document or into an email message.

Open a new document in Microsoft Word or Open Office.
Under the Edit menu choose Paste.

Now, go back to Paratext and the Project progress box. Under Edit choose the other kind of report, the written
report. Again, the report is now copied and ready to paste.

Go back to the Word or OpenOffice document and from the Edit menu, choose Paste.

You have created a report for the ICAP project. Print this report.

Change
Now do the same process to make a real report for your real project.
Open the project, select View/Edit Project Progress.

Make sure that all the information is up to date, and then make the report in the way you have learnt in



this class.
Print out the report and show it to a different group.

In your team discuss who would like to see this report. Think about the organisations and churches who are
closely involved in the project.

Write a list of the people or leaders who you will give a copy of this report.
Decide how often you will give it to them: _

Decide how you will get the report to them (email or printed copy?) _
Decide whose responsibility it is on the team to send the report to these people:

When should the person responsible send the first report? _
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