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Introduction

1.1 Goal

The participants will process their translation with the help of Paratext 8 , a program created
for entering, storing, and checking the translated texts. They will also print drafts for revi-
sion. The course will explain the procedures and will also highlight any differences between
Paratext 7 et Paratext 8.

1.2 Course Objectives

At the end of the course, the participant will be able to:

Start Paratext 8

• Start the Paratext 8 program using a desktop icon.

Stage 1 : Drafting

Open projects and resources to understand the text before translating

• Open projects and additional resources, for example an English Bible, a
source text, a source text dictionary etc.

• Organise these windows on the screen and save as a text combination.

Enter the translation

• Effectively use the navigation toolbar to move to the desired book, chapter,
and verse.

• Type the text in an open project with the help of USFM markers such as \c,
\v, etc. in an suitable view.

• Use a keyboarding system (MS-keyboards or Keyman) to type special char-
acters.

• Add additional markers for section headings, introductions etc.
• Add footnotes.

2
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• Draft glossary entries and add using the Biblical terms tool.
• Use the Send/Receive feature to share and backup their project to the Inter-

net or a USB key.

Basic checks

• Run the chapter/verses check to make sure that all the chapters/verses are
present.

• Run the markers check to make sure all the text has the correct markers.

Project progress

• Update the project plan with any completed tasks.

Stage 2 : Team checking

Proper names

• Transliterate proper names.
• Check that proper names are consistent.

Biblical terms consistent

• Use the Biblical terms rendering window and tool to ensure you are consis-
tent in the use of terms.

Checks

• Use Checklists to correct any formatting problems in section breaks and
headings, paragraph breaks, layout and indents.

• Run various checks to make sure all the characters, punctuation, capitalisa-
tion and repeated words are valid.

• (Administrators need to setup the inventories/settings as required).
• Correct any spelling mistakes using the spell checking function and/or checks

from the Wordlist.

Using notes

• Add project notes as needed to communicate with other team members
and/or consultants.
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• Add project, Spelling and Biblical term notes to discuss various issues and
record the decisions made.

Print draft

• Produce and print PDF file for reviewers.

Introductions, setup

Introduce yourself

The participant and facilitators should introduce themselves giving:

• their name
• their language
• their town
• what was the first and last (most recent) version of Paratext that you have

used.

5.0 6.0 7.0 7.1 7.2 7.3 7.4 7.5 8
1998 2003 2008 2010 2011 2012 2013 2014 2017

While the facilitators install Paratext 8 on the computers, the participant should read the
introductory material and tick (check) the objectives that they feel confident doing in the
most recent version of Paratext they have used.

For each module

• Do a revision activity of the previous module.
• Present the introduction (read, sketch, PowerPoint, etc.)
• If a skill is quite simple, ask a participant to come and demonstrate the skill.
• Follow the summary for the other skills:
• Demonstration
• Do it together
• Let the participants redo it themselves
• Ask a participant to demonstrate the skill.
• Ask questions.
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• Do a revision activity.
• Give the participant time to reflect, fill in the recall exercise, add to Anki.

Stage 1 : Drafting

Introduction

There are several stages in a translation project. In this first stage you will use many of the
resources to ensure that you understand the source text, then you will draft and keyboard the
text of the translation along with other materials and also begin the preliminary checks.

The following modules will help you in this stage :

• OB: Organising your desktop
• PP1: Project plan — the next task
• KD: Keyboarding your draft
• GL: Adding glossary items
• BC1: Basic checks — chapter/verse and markers.
• PP2 : Project plan — complete a task



2

OD: Organising your desktop

Introduction

As you work with your text in Paratext 8 you will want to see a variety of resources. In this
module, you will learn how to open resources and organise your desktop.

Where we are

We are about to type text into an existing project. Before you can do this, someone must
have already installed the program, created a project for your data and installed resources
for you.

Why this is important

The translator who organises his/her desktop well has all the resources necessary for his/her
work.

What are you going to do?

You will start the Paratext 8 program and open a previously saved text combination. If
needed you will open other resources, change the arrangement of the windows and resave
the text combination.

2.1 Load the Paratext 8 program

• Double-click on Paratext 8 icon on the desktop OR
• (From the Start menu, choose Paratext 8 )

6
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2.2 Open a saved text combination

• Click on the Window menu
• Choose a saved text combination.
Your screen should look like the picture below (if not, see the following
page).

2.3 Create a new text combination

If you haven’t already saved a text combination, then we recommend you do the following:

2.3.1 Open and arrange the windows

• Window > Unstacked
• Open the 5 windows as follows:



8 OD: Organising your desktop

•
• 5 =your project

(File > Open project/resource
• 1 = Renderings

(File > Open Biblical Terms renderings)
• 2 = Source text

(File > Open Source language text)
• 3 = Dictionary

(File > Open source language dictionary)
•
• 4= Text collection

(File > Open project/resource in Text Collection)
•

• Arrange the windows as desired.

2.3.2 Save the text combination

Once the windows are arranged as desired:

• Window > Saved text combination
• Type a name

[or to replace an existing combination, choose the existing name]
• Click OK

2.4 Delete a text combination

If you want to delete a saved combination,

• Window – Delete text combination
• Choose the name of the saved combination.
• Click Delete
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2.5 Open resources in a Text collection

..

With Paratext, it is possible to have several
project/resources open at the same time. However,
rather than having too many windows, it is better to have
severals text in one window.

• File > Open Project/Resource in Text collection

• Click on a resource (at the left).
• Click the right arrow.
• Repeat as necessary.
• If necessary, change the order using the up/down arrow buttons.
• Click OK

..

You can change the text in the second pane by clicking on
the blue link of the abbreviation for the text. You can also
change the view (preview, unformatted or standard.
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2.6 Open a dictionary

..
You can open a source language dictionary with glosses in
other languages.

• File > Open Source Language Dictionary
• Choose « A Concise Greek-English Dictionary of the New Testament »
• View > choose a language (e.g. Français)

2.7 Make a list of verses of a specific term from the source language text

..
You can have a list of verses for a specific Greek/Hebrew
word.

• Right-click on a lemma (blue word) in the source language text window

• Choose Add to project biblical terms for
• Choose your project
• Edit the gloss if necessary
• Click OK
• Change to the Biblical Terms Tool
• Double-click on the term.
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2.8 Recall

• The translators who ________ their desktops have all the _________ they
need for their work.

• You use the __________ menu to save or delete _____________ of text.
• To open windows you use the __________ menu.

•
• Open Biblical terms equivalents
• Open Source language text
• Open Source language dictionary
• Open Project/resource in collection of texts
• Open Project/resource

• You can make a list of verses which have a word from the source language
text by clicking _____ (right/left) clicking on a ________ in the source lan-
guage, the choosing _____ the your project .
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PP1 : Project Plan and progress

Introduction

You use the Project Plan to help organise your work and see which tasks to do next. Once
you have finished the task you mark it as completed so that you can report on what has
been achieved. [If you have used an earlier version of you will see that it has dramatically
improved in Paratext 8 .]

Where are we?

Before you can use the plan it must have been configured.
[This is usually done by your project administrator who will add the appropriate organisa-
tional plan and configure it for your team.]

Why is this important?

There are so many tasks to be done in a translation project. It is important to have a system
to make sure these are all done. Now that your plan has been configured, you can use the
plan to see what tasks have been assigned to you to be done next. Then when you finish
the task, you can mark the task as completed and see the next task to do. You can use this
information to generate reports for supervisers and donors (see PP2: Project plan reporting).

What are we going to do?

You will mark a variety of tasks as complete. The exact steps will vary slightly depending
on whether the task is set to once per project, once per book, or by chapter. The place to
mark progress for all types of tasks is the Status column.

Summary

This module shows you how to:

3.1 Make sure your project is active

• Click in your project.
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3.2 View tasks that need to be done

• Click "Assignments and Progress" button  
OR
[From the Project menu, select Assignments and progress]

• From the first dropdown menu, choose either My tasks or All tasks

A list of the various tasks and checks are displayed.

3.3 Identify the next task

The list of tasks shows the uncompleted tasks.-

• Identify the next task for you need to do.
• Check that it is not waiting for another task.
• Do the task (see other modules if necessary).
•
•

3.4 Mark a task as complete

3.4.1 Mark a book task as completed

• Click on the checkmark to the left of the status.

 
It should turn solid to show it is completed.



14 PP1 : Project Plan and progress

3.4.2 Mark a chapter task as completed

• Click + to mark the next chapter as complete

• To mark other chapters as complete you can click on the word Completed.
A dialog box is displayed with a list of the chapters.

• Check the chapters that have been completed.
• **To mark some verses only, click to the right and check the individual

verses.
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3.5 Checks

• If the task is a check, the status of the check will either say setup required
or it will show number of remaining issues.

A check is complete when there are No issues.

3.5.1 Checks - setup required

• Click the blue link "Setup required"
Paratext 8 will run the appropriate inventory or open the settings for that
check.

• Complete the setup as appropriate.
• Close the window when finished.

If there is more than one inventory you will need to set them up manually from the Checking
menu.

3.5.2 Checks – issues

• Click on the blue link “ …. issues”
• Make the necessary corrections.
• Close the list result.
• File > Save all (ou Ctrl+s).
• Return to the Project plan.
• The check is considered complete with there are 0 issues.
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KD: Keyboarding your draft

Introduction

This module explains how to keyboard your draft translations into a project which has al-
ready been created in Paratext 8.

Where we are

We are about to keyboard text into an existing project. Before you can do that, someone
must have already installed the program and created a project for your data.

Why this is important

This is the first stage of putting your translation into the computer. Once the text has been
typed, you can run various checks on the content and format of the text.

4.1 Load the Paratext 8 program

4.2 Go to a Biblical verse

..

Before you can start typing your text, you need to move
your cursor to the right book, chapter and verse. You use
the toolbar to do this.

• Using the icons on the toolbar, change the project, book, chapter and verse
as needed.
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4.3 Check that the project is editable

Look at the titlebar of your project.

The titlebar should either have your name or the word (Editable).

• If your project is shared and your name is not on the titlebar, you should
talk with your project administrator.

• If it is not editable, try changing the view (see below).

4.4 Changing the view

Paratext 8 has five views. All but the Preview view are editable.

• Ctrl + E -or-
• From the View menu, choose the view (usually Standard).

4.5 Typing special characters

..

Some orthographic characters are not found on the key-
board. To type these characters you need to press more
than one key.

• Change your keyboard system as needed on your computer.
• If you are using Keyman then choose Tchad Unicode

(or for MS-Keyboards choose TR or SQ/TZ/AF…)
• Type the keys as in the table in C.

Note : You can use View > Highlight Invalid Characters to highlight invalide characters.
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4.6 Adding text in another marker - title or introduction

Each piece of text needs to have a marker. The markers for the chapters and verses are
already in your project. When you want to add text such as headings, or introductions etc
you need to also add the appropriate marker as follows:

• Move your cursor to the end of the previous paragraph :
• Type Enter ou type « \ »
• Type the marker (e.g. s1 or ip) « Enter » (or select it from the list).
• Type the text
• Add a paragraph marker after the text

(for example : \p)

..

You must always have a USFM marker after a title and
before the verse. This is usually \p (paragraph), but it can
be different (for example \q1).

4.7 Add paragraph breaks

.. Dividing the text into paragraphs:

• do we need to say move the cursor to where you want to split it?
• Press « Enter »
• Type p « Enter »

4.8 Saving your work

.. It is important to save your work regularly.

• File > Save All –or- Ctrl + S
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4.9 Insert Footnotes

..
You can add footnotes in the text at the place where you
want the reference to appear.

• Insert > Footnote
• A set of footnote markers is added in the box below the text

 

.. Type the text after the \ft

..

If you hover your mouse over the superscript letter the text
of the footnote will be displayed in a tip box.

To change the footnote, click the superscript letter in the
text. To delete the footnote you can delete the superscript
letter.

4.10 Send/receive to a USB stick to backup your data

..
It is essential to have a second copy of your translation.
This is done by doing a send/receive as follows:
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If used, insert your USB key into your computer.

• Click the Send/Receive icon

or

• File > Send/Receive project(s)
• Choose either Internet Server or USB drive (as desired)
• Click Send/Receive.

 
The computer will make a copy of your files. A progress meter will be dis-
played. A message box will only appear if there are any problems.
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4.11 Moving your cursor efficiently

..

A lot of time is spent moving your cursor to the place where
you need to add text or make corrections. Here are some
useful keystrokes to move your cursor quickly.

• The arrow keys, ← ↑ → ↓
Home, End, PgUp, et PgDn,
F8 (chapter), F9 (book)

• or Ctrl + any of those keys

4.12 Recall :

If the titlebar doesn’t say (Editable), you should try changing the __________.

To add a different marker (such as section heading) you press _______.

To add paragraph marker you type ________.

To insert a footnote, you use the _______ menu and choose ______________.

To send/receive, you use the ________ menu then ________________.

[Answers : view, enter, enter, Insert, Footnote, File, Send/receive]
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GL: Glossary

Introduction

This module explains how to add entries to the glossary using the Biblical terms tool.

Where we are

You have drafted and entered your text in Paratext 8. Now you will draft and enter some
glossary entries to explain some terms.

Why this is important

It is good to have a list of important words and their explanations so that the readers can
understand the text well. Rather than typing directly into the glossary, it is better to use the
Biblical terms tool as it keeps the Glossary in alphabetical order. The tool also keeps track
of the changes to the glossary.

What you are going to do

You will use the Biblical terms tool to add a rendering for the term and then use the glossary
tab to enter the citation form and the definition.

Summary

This module shows you how to:

5.1 Add an entry

• Move to a verse which contains the term you want to add to the glossary.
• Right-click and choose "View Biblical Terms", then "Current Verset(s)"
• Check that you have the correct list open (p.ex. NT Key Biblical Terms

[SIL])
• Double-click on the term in the list in the top pane
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• Click the "Glossary" tab

• Type the citation form of the term [1]
• Type the Definition [2]
• Click OK 
The word and the definition will be added to the glossary in alphabetical
order.

5.2 Link an existing entry

..
If the word is already in the glossary, you can link a term
to the existing entry.

• Check that you have the correct list (ex. NT Key Biblical terms [SIL])
• Double-click on the word in the list in the top pane
• Click the "Glossary" tab
• Click the down arrow near the citation form [1]
• Choose the entry from the glossary
• Click OK
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5.3 View the glossary

In Paratext

• Use the navigation bar to change the book

• Choose the GLO book

5.4 Edit an entry – in the GLO book

In Paratext

• Open the GLO book
• Edit the text as normal.

5.5 Edit an entry – in the Biblical Terms

• Tools > Biblical terms...
• Double-click on the word in the list in the top pane.
• Click the "Glossary" tab
• Edit la définition
• Click OK.

5.6 Add a Biblical Term

• see page 61***

5.7 Recall

• You open the Biblical Terms tool from the ________ menu.
• The « glossary » tab is on the ________ dialogue. To open this dialogue

you ________-click on the term in the _____ pane.
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• To view the glossary, you change to the _____ book (after Revelation).

Answers: Tools, Edit Rendering, double-click, top, GLO
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BC1: Basic checks

Introduction 

In this module, you will check the chapters/verses and the markers using two methods: the
Project plan and the Checking menu.

Where we are

You have typed your text in Paratext. Now you want to start checking. In this module we
start with the first two basic checks.

Why this is important

These checks allow you to be sure that you have all the chapters and verses and that the
other markers are correct. Doing these checks allows you to complete the Drafting stage. It
is important to run the chapter/verse check first because all the other checks depend on it.

What you are going to do

You are going to run the first two basic checks using two different methods.The easiest way
is to run the checks from the project plan. However, you can also do the checks from the
checking menu if you need to check more than one book at a time.

6.1 Running checks from the project plan

Summary

This module shows you how to:

6.2 Running checks from the project plan

It is easier to run the checks from the project plan.
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• View the project plan by clicking on the icon

(at the top right of your project window).
• If there are any "issues" (errors), click the blue link to the right

 
A windows appears with a list of the errors.

• Double-click a line in the list.
• Correct the error in your project.
• Double-click the next line in the list.
• Continue for all the errors.
• Click "Rerun" button to check that all the errors have been corrected.
• Close the results list window.
• Continue with the markers check.

6.3 Running the checks from the menus

..
If you want to check more than one book at a time, you can
run the checks from the checking menu.

6.4 « Chapter/ Verse »

• Click in your project window
• Checking > Run basic checks
• Check only Chapter/verse numbers
• Uncheck any other checks
• Click the button beside Choose Books
• If necessary, click Choose… and choose the book you want to check
• Click OK
A windows appears with a list of the errors.

• Double-click a line in the list.
• Correct the error in your project.
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• Double-click the next line in the list.
• Continue for all the errors.
• Click "Rerun" button to check that all the errors have been corrected.
• Close the results list window.

6.5 Markers check

• Checking > Markers Inventory
The list shows an overview of the markers in your text.

• Close the marker inventory.
• Checking > Run Basic Checks
• Check the Markers
• Click OK
• Correct any errors.
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PP2: Project progress

Introduction

In this module, you will learn how to update your progress and create a progress report.

Where we are

You have been working on your translation and have finished a task. You now want to update
your progress.

Why this is important

For the project plan to work well, you need to mark the tasks you have finished. This allows
Paratext 8 to make the next task available for the other team members. Creating a progress
reports helps you prepare a report for your supervisors and funders.

What you are going to do

You will open the assignments and progress window and update the progress made. You
will then produce a report.

Summary

This module shows you how to:

7.1 How to make sure the progress of the plan is up to date

• Open the project plan (using the button)
• Update the progress on any task (see PP1 for instructions on each type of

task).

7.2 Change an assignment

.. This can only be done by a project administrator.

29
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• From the Project menu, select Assignments and Progress....
• From the first drop-down list at the top left of the dialog, select All Tasks.
• In the "Assigned to" column, use the drop-down list to choose who will

have responsibility for the task or check (listed in the "Task/Check" column
at the far left).

7.3 Produce a progress report

• From the Tools menu, select Project Health Report....
• Choose the project(s) to report
• Click OK.

The report will contain a column for each project you selected.

7.4 View team progress charts

• From the Project menu, select View team progress charts....
• Use the first dropdown box to choose the type of chart
• Choose the books as necessary.
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Stage 2 : Team Checking

Introduction 

The second stage of a translation project involves checking by the team. In this second stage
you will use many tools to ensure that you have been consistent in your translation. You
will read through your text, work on proper names, Biblical key terms, spell checking, and
formatting checks. You will also print out a draft and use a variety of notes: project notes,
spelling notes, Biblical terms notes to record your questions, discussions and decisions.

The following modules will help you in this stage :

• PN: Proper Names
• SP: Spell Checking
• BT: A 4-Step process for consistent Biblical Terms
• FC: Formatting checks
• BC2: Basic checks
• PD: Printing Drafts
• UN: Using Notes
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PN: Proper Names

Introduction

In this module, you will check that the proper names have been transliterated consistently.

Where we are

You have (or are working on) the rules for transliterating the names.

Why this is important

You want to be consistent so that is clear who is being referred to in the text.

What you are going to do

You will

• filter the Major Biblical terms list on Names.
• use the Adapt Names tool to enter your transliteration rules for each letter.
• edit and approve the individual names.
• add the approved names as proposed names in the Biblical terms list
• work through the Biblical Terms list to ensure that all the verses are consis-

tent.

Summary

This module shows you how to:

9.1 Run the Biblical Terms tool

• Click in your project
• Tools > Biblical Terms ...

9.2 Open list of terms

• File > Select Biblical terms list
• Double-click the "Major Biblical Terms (Current Project Setting)" list
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9.3 Choose your reference text as a comparative text

• Click the "Comparative Texts" button on the toolbar.
• Choose your reference text, then click �.
• Click OK.

9.4 Change various settings

• Click the second filter button
• Choose Chapters Assigned to Me
• Click OK

..

Note : The terms column is in Greek (or Hebrew) by de-
fault. You can see the terms in a roman script by using the
View menu and choose Transliterate terms.

9.5 Choose the type of terms

• Click the first filter button
• Choose « New Filter »
• In the dialog box, under Categories…
• Select « Names »
• Click OK

9.6 Adapt names

• Tools > Adapt Names
• Choose the language of your reference text (e.g. English or français)
The Name Adaptation dialogue is displayed



PN: Proper Names 35

9.7 Enter the changes for the individual letters (or letter clusters)

• In the left pane, fill in the “Adapted Character” column for individual letters
or letter clusters.

9.8 Then revise and approve the Adapted Name

• Work through the « Adapted name » column in the right pane.
• For each name, if the adapted name is incorrect, click on the name in the

Adapted Name column,
• edit the name and click OK
• Once the name is correct, click in the "Approved" column.
• Click OK.

Paratext 8 will propose a name (in red) in the rendering column.
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9.9 Ensure your text is consistent

You need to work through the list and confirm that all the verses use the name consistently.

• Click the name in the top pane.
• Click on a verse in the lower pane which doesn’t have the proposed form

of the name.
• Click on the Edit link
• Correct as necessary, click OK
• Return to the Biblical Terms Tool
• Repeat for each name.

9.10 Add an alternative rendering

• Click the name in the top pane.
• Select the word(s) in your text
• Click on Add rendering button or Ctrl+A

9.11 Dealing with verses that don’t have the name translated

..

There are times when a verse is correctly translated even
though you haven’t used the name. For example, a pro-
noun is used instead of the name. In this case you need to
tell Paratext 8 that it is correct (that is, deny that the ren-
dering is missing).

• Click the red cross at the left of the verse reference

• The cross turn into green tick (check) with a red cross .

• If you clicked on the red cross by mistake, click again on the icon
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..
Note : Paratext 8 doesn’t find names in the introductions,
headings, footnotes, captions or glossary.

9.12 Recall

• To transliterate proper names, you ______ the _________________ list on
names.

• Then use the _______ menu and ____________ command.
• After entering the _______ changes then __________ the adapted names.
• Paratext 8 then enters a __________ rendering for all the names.
• You then work through the list ___________ and/or adding renderings and

making sure that all verses are _______________.
• You can add a rendering by selecting the text and pressing Ctrl+__.

• If a pronoun is used you can ______ the rending by clicking on the .

Answers: filter, Major Biblical Terms, names, Tools, Adapt Names, character approve, pro-
posed, correcting, consistent, A, deny



10

SP: Spell Checking

Introduction

This module explains how to check for spelling mistakes in the text you have typed into you
project in Paratext 8 .

Where we are

You have type your text in Paratext 8 and have done some checks but there may still be
spelling mistakes in the text.

Why is this important?

It is important the correct any spelling mistakes so that your text will communicate clearly.

What you are going to do

Firstly you need to configure the wordlist to build up a base of correct words. Then you can
get Paratext 8 to show red squiggly lines under the words it does not know. You can then
work through your text, either correcting mistakes or telling Paratext 8 that the words are
correct.

What has changed in Paratext 8

Paratext 8 has a number of specific checks that you can run on the wordlist. It can also
highlight invalid characters in you text.

Summary

This module shows you how to:

10.1 Configure the word list

..

Before you can check the spelling, it is important to have a
base of words that are known to be correct. There are three
things we can do:
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10.1.1 Approve the spelling of common words

In Paratext

• Tools > Wordlist

In the Wordlist

• Tools > Approve spelling of common words
• Enter a number

..

The number is the number of times the words must appear
to automatically mark it as being spelled correctly. The de-
fault is 100 but you can choose more (if you have doubts
about the text) or less (if you are confident about the acu-
racy of the typist).

• Click OK
• Click Yes (to confirm that you can’t undo)

10.1.2 Check the words that Paratext 8 thinks are incorrect

In the Wordlist (Tools > WordList)

• Tools > Spell Check > All checks
A list of words is displayed.

• Click on a word in the top pane.

• If the word is correct – click the green checkbox
• If the word is incorrect, but Paratext 8 has suggested the correct word, then

click the blue link for the correct word.
• If the word is incorrect, and Paratext 8 hasn’t suggested the correct word,

click on the red checkbox and correct the word.
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10.1.3 Check similarly spelled words

In the Wordlist

• Tools > Find Similar Words
• Enter letters which sound alike separated by / (e.g. s/sh/z)

..
Depending on your language, tick or untick « Ignore all
diacritics when comparing words ».

• Click OK
• A list of words is displayed.

• Correct the words (as described above).

10.2 Spell checking – from the text

In Paratext

• Checking > Display spelling
• Vérification > Afficher l’orthographe

..

A progress meter is displayed initially then all the words
that are either unknown or incorrect have red squiggly lines
underneath.
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10.3 Making corrections

• Right-click a word which is underlined in either red or grey
A dialogue is displayed

• Either type the correction in the box or select the correct word from the list
• Click OK

..

When possible, it is better to use the spelling check even
when making minor corrections as Paratext 8 will remem-
ber the correction and can apply the correction if it happens
again.

..

When there is more than one correction, a dialog box is
displayed. Choose as appropriate:

Yes = changes this verse and looks for the next
No = skips this verse and looks for the next
Yes to all – is too dangerous, DON’T use it
Cancel = stops changing any more
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10.4 Spell checking – current book

• Checking > Spell Check Current Book A window appears with a list of
some words in the current book.

•

• Make corrections as explained above
• Click « More items available » to see additional words.
• Continue as needed.

***Spell checking – from the wordlist

10.5 Using the new checks

In the Wordlist
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• Tools > Spell check >
• Choose the desired check (see descriptions below)

A list of words is displayed.

• Make the corrections as needed.
• Click "More items available" to see more words.
• Continue as needed.
• When the list is finished, a message is displayed

• Click Yes.

10.6 All checks

This runs all of the checks. This is very useful as it will find all types of errors and even
words with multiple types of errors.
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10.7 Missing Capitals

A list of words is displayed with a link to the capitalised form.

• Click the blue link to the capitalised form

• Click the appropriate blue link.

• Show incorrect (to see the verses)
• The two forms are acceptable (to accept both forms)
• Capitalise All (to correct all the words)

10.8 Single Character Typos

A list of words is displayed with links to other words which are similar but only have one
letter different.

10.9 Unusual Letter Combinations

A list of words is displayed which have unsual combination of letters (such as consonant or
vowel clusters …).

10.10 Diacritic Errors

A list of words is displayed with links to other words which are the same except for the
diacritics.

10.11 Common Typos

A list of words is displayed which have the same type of problem which have already been
corrected in other words. E.g. if you have already corrected "teh" as "the", and it finds
"tehm" it will suggest "them".
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10.12 Unknown

A list of words is displayed which the computer has not been able to guess the morphology
based on other words.

10.13 Find incorrectly joined or split words

In the Wordlist (Tools – Wordlist)

• Tools > Find Incorrectly Joined or Split Words

• Type in any word medial punctuation
• Click OK

A list of words is displayed with similar words grouped together.

10.14 Correct a word which was incorrectly marked

• Find the word in the list (using the filter if necessary)
• Click on the line
• Click the correct spelling status.
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BT: A 4-Step process for consistent Biblical
Terms

Introduction

The Biblical terms rendering window and the separate Biblical terms tool are very useful to
make sure you are consistent in the use of terms, especially key terms. This module explains
a simple 4-step process to make your Biblical Terms consistent. This process should be
considered part of the translation process and not a check.

Where we are

You are translating a verse in Paratext 8 and you want to see what renderings have already
been chosen for the terms in the current verse and then make sure they are consistent with
other verses.

Why this is important

For your readers to understand your text, you need to be consistent in your use of terms. It is
a big task to make them completely consistent. If you start from the verse you are translating
and work from there the task is more manageable. The goal is to have consistently rendered
Biblical Terms and well documented decisions on why changes were made.

What you are going to do

This method boils down to a short list of steps:
1. Find all the ways you have rendered this term, and enter them in the ren-

derings dialog.
2. Choose which rendering is/are best, and record why it is best.
3. Document why you rejected the other renderings.
4. Clean up your translation by making this rendering consistent throughout

your translation. (Make Consistent, Standardise, Normalise, Harmonise).

Repeat with next Biblical Term you find in the Biblical Terms Renderings window.
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11.1 Open the Biblical terms rending window

• Click in your project
• File > Open Biblical terms rendering
• File > Select Biblical terms list
• Choose the desired list
• Click OK.

11.2 Find the terms for the current verse

• Is there a tick in the found column?
• If there is a tick, your verse uses the term and you can continue with the

next term.
• If not, you need to either correct your text or add the new term you have

used (see below).

11.3 Add another rendering

If the term you have used needs to be added to the list:

• Select the rendering of the term in your text.
• Copy it (ctrl+c)
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• Double-click in the renderings cell.

 
The edit renderings dialog is displayed.

• Paste (Ctrl+v) the rendering in the dialog box.
• Click OK.

11.4 Find other verses in the current book with the same Biblical term

• Double-click on a word in the Term column
The Biblical Terms Tool opens

• From the second filter button choose current book
• Add renderings for the term from the verses until the terms in all verses are

been identified (see below).
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11.5 Add renderings from the other verses

• Select the rendering in the verse
• Add the rendering using Ctrl+A
• Continue until all terms for those verses have been identified.

11.6 Dealing with verses that don’t use the term

..

There are times when a verse is translated without using
the actual term. For example when a pronoun is used. In
this case you need to deny that it is an error.

• Click the red cross to the left of the verse reference link. The red cross
turns into a green tick with a small red x

If you click on the cross by mistake, click on it again and it will return to a red X.

11.7 Identify the best term

• Double-click on the term in the top pane.
The edit rendering dialog is displayed listing all the renderings that have
been added.

• Decide on the best rendering
• Cut (Ctrl+x) and paste (Ctrl+v) it to the top of the dialogue box
• Add * as necessary to combine similar renderings

11.8 Reject all the others

• Select and cut the other renderings.



50 BT: A 4-Step process for consistent Biblical Terms

11.9 Document the reason for the change

• Click on the History button

• Type in the reason why the others were rejected and why the first was the
best.

• Click OK

11.10 If you need more than one rendering

..

You can add more than one rendering if appropriate. In
this case it is good to add a back translation in brackets
after then rendering. For example,
slave (slave)
guy * work fo (guy that works for)

• Open the Edit renderings dialog box
• Edit the renderings as needed.

11.11 Clean up other books (as time permits)

• Change the filter so that all the published books are displayed.
• Clean up verses as necessary.
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11.12 Add the Biblical terms notes - ongoing discussion

• Double-click on the note icon (in the second column)

• Type in the note

• Assign the note as necessary.
• Click OK.

11.13 Add the decision to the renderings description

• Double-click on the term
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• Type the agreed-on rendering in the description field

• Click OK

11.14 Add a term

In Paratext

• From your reference text, do a find (using Edit > Find) and search for the
term.
A list is displayed showing the verses with that term.

From the list of results
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• Edit > Add to Project Biblical Terms, then choose your project

• Edit the gloss if necessary
• Click on the Advanced tab
• Type in a name for the term
• Click OK
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MP: Compare a word or phrase

In this module, you will search for a word or phrase in a project and compare it with the
translation of that word or phrase in another project.

Why this is important?

In Paratext 8 (and above), you can see where a word or phrase is found in one project and
compare it with the word or phrase (or a translation of the word or phrase) is found in one
or more other projects. For example, you can see where "roi" is found in a French project
and compare it with "rey"in a Spanish project.

You will

• use the checklist “Word or Phrase” from both the text and also the Biblical
Terms Too.

• change the settings and comparative texts
• type the word or phrase to compare for each project 

SummaryThis module shows how to:

12.1 Compare a word of phrase - from the text

• Click in the project that you want to compare
• From the Tools menu, point to Checklists, and select Word of Phrase.

The Parameters dialogue is displayed.

• Enter the word or phrase that you want to see into the textbox for each
project of the dialogue

• Click OK
A window is displayed.

• Click Comparative Texts...  
• Choose the texts that you want to compare and click OK. 
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The « Settings » dialogue is displayed.

Type the word of phrase that you want to compare in the textbox for each of the projects,
then click OK. 

A window is displayed with a button "Hide matches" on the toolbar.

Click on the "Hide matches" to show only those references where there are differences.
The list shows the verses which contain matches. The word or phrase is highlighted in light
blue.

12.2 Compare using a Word of Phrase from several translations - from
the Biblical Terms tool

• In the Biblical Terms tool
• Choose a term which has a rendering
• Click on the tool icon

The Setting dialogue is displayed with the rending filled-in.

• Type the word or expression for the other projects
• Click OK
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BC2: Basic checks

In this module, you will learn to do several other basic checks (Characters, punctuation,
capitals, and repeated words. As in the first Basic Checks module (BC1: Basic checks),
it is easiest to run these checks from the project plan. Nevertheless, if you want to check
several books, you will need to use the Verification menu.

Where are we?

You have typed your translation in Paratext 8. Be sure that you have checked the chap-
ter/verse numbers and markers, as described in BC1: Basic checks, before continuing.

Why this is important?

Paratext 8 has eleven Basic Checks.In BC1: Basic checks, you have already seen the first
two, chapter/verse numbers and markers. This module will help you to find errors linked
to spelling, punctuation, capital letters an repeated words. Even if these errors may not
influence the content of the text, correcting them makes the text easier to read.

What we are going to do:

Most of the verifications require that a certain inventory has been completed.

• Confirm that the setup has been done
• do the Basic Checks
• correct any errors

Summary

This module shows you how to:

13.1 Confirm the setup

..
Note: Before you can run these other basic checks some
form of setup must be done by your Administrator.

The required configuration may be an inventory or selection of parameters.
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13.2 Using inventories to setup checks

..

These inventories show what is currently in your text, that
is, both the good and the bad. You need to work through
the inventory and tell Paratext 8 which elements are correct
(valid) and which are errors (invalid).

Once you have finished the inventory you will be ready to do the check.

• From the Checking menu, choose the appropriate inventory (for example
Character inventory).

• Click on an item in the list in the top pane.
The verses are shown in the bottom pane.

• For each item in the top pane, choose either Valid or Non valid.
• Repeat for each item.
• Click OK.
• Make any corrections as needed.

13.3 Character

..
This inventory helps you identify all the incorrect charac-
ters, i.e. the characters which are not in your alphabet.

• Checking > Character inventory
• For each item, choose Valid ou Invalid. 
• Checking > Run Basic Checks 
• Check « Characters » 
• Click OK.
• Make any corrections as needed..
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13.4 Punctuation

..

Identify all the incorrect or misplaced punctuation marks.
(Use the Unicode character column to clearly identify the
punctuation.)

• Checking > Punctuation Inventory

..
The contexts can be: word initial, word medial, word final
or isolated (space before and after).

• Checking > Run Basic Checks
• Check « Punctuation » 
• Click OK. 
• Make any corrections as needed.

13.5 Paires correspondantes

• If the list is empty, then there are no errors. 
• If necessary, click Options... to add other pairs 
• Checking > Run Basic Checks
• Check « Unmatched pairs of punctuation 
• Click OK. 
• Make any corrections as needed. 

13.6 Repeated words

• Checking > Repeated words inventory:
• For each item, choose Valide ou Invalid. 
• Checking > Run Basic Checks
• Check « Repeated words 
• Click OK. 
• Make any corrections as needed. 
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13.7 Capitalization

• Checking> Markers Missing Final Sentence Punctuation
• For each item, choose Valide ou Invalid. 
• Checking> Markers followed by a lower case letter
• For each item, choose Valide ou Invalid. 
• Checking>Punctuation Followed by a Lower Case letter
• For each item, choose Valide ou Invalid. 
• Checking> Mixed Capitalization
• For each item, choose Valide ou Invalid. 
• Checking > Run Basic Checks
• Check « Capitalization »
• Click OK.
• Make any corrections as needed.

13.8 Making minor corrections

..
It is possible to make minor corrections from within a dis-
played inventory.

• Click on a verse in the low pane
• Hold the Shift and double-click
• Make the correction
• Click OK.

..
However it is preferable to use the wordlist or the spell
checker to correct all the errors at once.

13.8.1 Review

There are many basic checks in Paratext 8. The table below summarizes the setup needed
for each of the checks.
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Check Setup

Chapter/verse numbers none
Markers Marker inventory
Characters (Combinations) Character inventory
Punctuation Punctuation inventory

Capitalization

4 inventories
Markers Missing Final Sentence Punctuation
Markers followed by a lower case letter
Punctuation Followed by a Lower Case letter
Mixed Capitalization

Repeated words Repeated words inventory
Unmatched pairs of punctuation Unmatched pairs of punctuation inventory
Quotations Quotation rules (from Checking menu)
Numbers Number settings (from checking menu)
References Scripture reference settings (from project menu)
Quoted text none

Table 13.1

Vérification Faire
avant

…  quoi ?

« Chapitres/versets » aucun  
« marqueurs » inventaire des marqueurs
« caractères » inventaire des caractères
« ponctuation » inventaire de signes de ponctuation
« paires correspondantes » inventaire d’erreurs ponctuation en paires correspondantes
« mots répétés » inventaire de mots répétés
« mise en majuscules » inventaire de marqueurs non exigeant une majuscule,
 inventaire de signes de ponctuation non exigeât une majus-

cule,
 inventaire de mise en majuscules mixte
« références » paramètres Projet > Paramètres de références bibliques
« guillemets » règle Vérification > Règles de Guillemets
« numération » paramètres Vérification > Paramètres de chiffres
« quoted text » aucun  
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Table 13.2

It is possible to run all the checks at the same time, however when running the checks for
the first time it is better to run them one at a time to avoid large list of errors.
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FC: Formatting checks

Introduction

In this module, you will find and correct formatting and layout errors.

Where we are

You have typed your draft into a project in Paratext. You will use the checklists to find and
correct errors related to the formatting and layout errors.

Why this is important

A New Testament contains more than just chapters and verses. There are also titles, section
headings, and several types of paragraphs. These checks allow you to be sure that the layout
of your text is correct, and your titles etc. are consistent.

You will use the checklists to

• compare your titles and section headings
• check your paragraph breaks 
• compare the paragraph markers in your text with those of your reference

text
• add markers for special text formatting 

Summary

14.1 Using the checklists – generic

..
There are a number of checklists which differ slightly but
they have the following in common:

How to display the checklist

• Tools > Checklists > choose the desired list
• Add a comparative text (if desired) by clicking on the Texts button. Com-

parative text button
• Select the verses/books (as necessary) using the Select range 
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Making corrections

• Click the Edit link to correct any errors
• Click on the reference link to see more context  

Close the list

• When you have finished with the list, close it by clicking the X at the top
right corner of the window.

14.2 Using checklist – Section headings

Check that

• the headings are consistent with your reference text
• all headings start with a capital
• there is not punctuation at the end
• they are not too long

14.3 Paragraph breaks

• Tools > Checklists > Markers
• Choose your reference text as the comparative text
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• Click Settings

• Type the paragraph makers to be displayed
(e.g. p m)

• Click OK
• Make any corrections by clicking on the blue Edit link. 

OR

• Click on the blue verse reference link.
• Make any corrections in Paratext.
• Return to the checklist by clicking on the icon on the taskbar.

14.4 Layout and indents

• Tools > Checklists > Markers
• ***
• ***
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• ***Look for new paragraph markers such as q1 and q1
• ***
• ***

14.5 Add USFMs to format special text

• See the list of passages with special formatting
• Add the USFM as necessary (see module KD or help if necessary).
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PD: Printing Drafts

Introduction

In this module you will learn how to print a draft of your translation for checking and revis-
ing.

Where we are

You have entered and checked your translation in Paratext 8 and are now ready to print out
a copy. Your project must be registered before you can print.

Why this is important

It is much easier to revise and check your work on paper than on the computer. You can also
give it to more people if it is on paper.

What you are going to do

You will first produce a PDF version of your translation, which you can print or share with
non-Paratext users. If necessary your can copy the PDF file onto your USB stick and take it
to a computer with a printer.

Summary

This module shows you how to:

15.1 Create a PDF file

..
Make sure you have completed a markers check before
printing a draft.

• File > Print Draft
• Check that your project is selected.
• Choose which book(s) and chapters to print.
• Choose the page settings as follows :

• Page size:
210mm, 297mm (A4) ou
148mm, 210mm (A5)
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• Columns : 1
• Margins :
25 mm (for A4) or
12 mm for A5

• Text body font: Charis SIL (or Charis SIL Compact)
• Size: 10 (or 11)

• Line spacing:
1.0 (for single spacing)

• Click OK and wait, the file will open in your PDF reader.
If there are marker error a message box will appear. Click No, then correct
the errors and try again.

15.2 Print a PDF

In Adobe Reader

• File > Print.
• For A5

• Choose Booklet
• Orientation : portrait (for newer printers or landscape for Win7)

• To print double-sided

..

If you want to follow a punctuation system (such as
French) and have spaces automatically inserted before
complex punctuation, then see a consultant to have
changes made to be your PrintDraftChanges.txt

15.3 Copy PDF file to a USB stick

..

Paratext saves the PDF file in the PrintDrafts
folder or your project folder. For exam-
ple, C:\Users\User\Documents\My Paratext 8
Projects\XXX\PrintDraft

There are many ways to copy files. One method is de-
scribed below.
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..

• Hold the Windows Key and type E
Windows Explorer opens.

• Go to your My Paratext 8 Projects folder.
• Double-click on your project folder
• Double-click the PrintDraft folder
• Right-click on the desired PDF file
• Choose Send to
• Choose your USB stick.
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UN: Using Notes

Introduction 

As you are translating and checking you may want to make comments on various errors
or issues. You may also want to record your discussions on key terms and spelling issues.
Paratext 8 allows you to record these comments either in the text, the Biblical terms list or
the wordlist.

Where we are

You are typing or revising your text, wordlist or keyterms and need to make comments on
an issue you have seen.

..

Attention: Notes and footnotes are very different. Foot-
notes are printed in the New Testament whereas notes are
for questions and comments and are not printed in the New
Testament.

What you are going to do

You will:

• create notes in the text using different icons,
• edit the notes and resolve notes
• open a note window from the text
• filter the list
• print a list of the notes
• add rendering discussion notes to a Biblical terms list
• add spelling notes to the wordlist.

16.1 Different types of project notes

You can choose from many different icons for your project notes in Paratext 8:
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.. Tip: Don't have too many icons!

An icon can have four different colours or shapes

Icon Description Meaning

Icon has a border and a yellow
background color.

The note has a least one unread comment.

Icon is red, purple, or light
blue.

A project note assigned to you, or to the whole team,
or unassigned.

Icon is gray. A project note assigned to someone else.

Icon is gray with a green tick. A project note with resolved status.

Icon is a white question mark
on the cover of a book.

There is a spelling discussion note for this word.
(Wordlist only.)

Icon is gray with a question
mark on the cover of a book.

There is NOT a spelling discussion note for this
word. (Wordlist only. )

Icon is a light blue plus. A consultant note.

Icon is a light blue globe. A global consultant note.

Icon is a black exclamation
point within a red triangle.

There is a Send/Receive merge conflict because
two users have made different changes to the same
verse.

Icon is a white arrow on a blue
background.

There is a rendering discussion note for this Biblical
Term. (Biblical terms window or tool only)

Icon is gray with an arrow on
the cover of a book.

There is NOT a rendering discussion note for this
Biblical Term. (Biblical terms window or tool only)

Table 16.1

16.2 Setup additional note types

(One must be an Administrator)
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• Project > Propject proprities and settings
• Click the Notes tab
• Click on the Add Tab button
A new line is added.

• Click the icon on the new tag line
• Choose the desired icon
• Type a name for the new note type
• Continue for any other new notes.

16.3 Inserting a project note

• Click in the text where you want the note (and select any appropriate text).
• Insert > Note
• Choose the desired tag from the list

• Type the text for the note
• Click OK.
An icon is displayed beside the text.

16.4 Open notes

• File > Open Notes...
• Select your project.
• Click OK.
A note window opens.

• Adjust the filters as needed.

..
If the window is blank then change the filters – the first
filter is for the type of note, the second is for the location
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16.5 Add comments to an existing note

• Click the icon( ) in the text 
The note opens.

• Type a note
• Click OK

16.6 Add comments from a notes window

• Click arrow to expand the note ( )

• Type your comments in the textbox.

• Resolve or assign the note as needed.
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• Click the arrow to collapse the note.

16.7 Assign a note to someone

• Click the icon ( ) in the text.
• Type your comments
• Click "Assign to"
• Choose as desired
• Click OK

16.8 Apply notes to multiple texts

• Open the note from the text
• Click the "Multiple" button
• Choose the projects
• Click OK
• Click OK again to close the dialog box.

16.9 Reattach note

• Click the note icon in the text to open the note.

• Click the Reattach Note button (on the toolbar)
• Select the word(s) to attach it to.
• Click OK.
The note is attached to the word(s).

16.10 Resolve a note

• Click on the icon ( ) in the text
• Type another comment if necessary.
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• Click the Resolve button
• Click OK

16.11 Print a notes report

• Click in a notes window.
• Filter the list as desired.
• File > Print
• Choose the printer.
• Click OK.
• Close the window.

16.12 Delete notes

• Click the note icon
• Click the small red x
• Click Yes to permanently delete you comment.
• If there are more comments, continue to delete the next comment.

16.13 Notes window

• There are four dropdown boxes on the toolbar

16.14 Notes filter

• Click the first button/list
• Choose an existing filter as appropriate
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16.15 Define a new filter

• Click the first button/list
• Choose New filter

• Choose the status, tag, person and date as desired.
• Click OK

16.16 Save a filter

• Define the filter as needed.
• Click in the textbox at the top left.
• Type a name for the filter
• Click the save icon.
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Special text

• Matt 1.2-16: The genealogy, which is not normal prose. Often set in a
special poetic form so the fathers line up and the form indicates this is a
special list (with comments).

• Matt 5.3-10; The beatitudes. Often set in poetic form.
• Matt 6.9-13; The Lord's prayer. Often set in poetic form.
• Matt 21.9: The greeting to Jesus. Often set in poetic form.
• Matt 27.37: The sign on the cross. Often set in small caps.
• Matt 27.46: The scream of Jesus. Sometimes set in italics (because it is in

another language).
• Mark 5.41: The command to the dead girl. Sometimes set in italics (because

it is in another language).
• Mark 11.9: The greeting to Jesus. Often set in poetic form.
• Mark 14.36: "Abba." Sometimes set in italics (because it is in another lan-

guage).
• Mark 15.26: The sign on the cross. Often set in small caps.
• Mark 15.34: The scream of Jesus. Sometimes set in italics (because it is in

another language).
• Mark 16.9: A note indicating another ending of Mark. Sometimes separated

by a horizontal rule.
• Luke 1.46-55: The song of Mary (or Elizabeth; the Magnificat). Often set

in poetic form.
• Luke 1.68-79: The song of Zechariah. Often set in poetic form.
• Luke 2.14: The chant of the angelic choir. Often set in poetic form.
• Luke 2.29-32: The praise of Simeon. Often set in poetic form.
• Luke 3.23-38: The genealogy. Often set in a special poetic form similar to

the genealogy in Matthew.
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• Luke 6.20-22: The beatitudes (blessings). Often set in poetic form.
• Luke 6.24-26: The beatitudes (woes). Often set in poetic form.
• Luke 11.2-4: The Lord's prayer. Often set in poetic form.
• Luke 19.38: The greeting to Jesus. Often set in poetic form.
• Luke 23.38: The sign on the cross. Often set in small caps.
• John 7.53-8.11: The story of the woman caught in the act. The section head

usually occurs prior to verse 53. Sometimes, although rarely, separated by
a horizontal rule before and after the text.

• John 12.13: The greeting to Jesus. Often set in poetic form.
• John 17.1-27: The prayer of Jesus. Sometimes, although rarely, set in para-

graphs with added indentation from the left margin.
• John 19.19: The sign on the cross. Often set in small caps.
• Acts 15.23-29: The letter. Often set in paragraphs with added indentation

from the left margin.
• Acts 23.26-30: The letter to Claudius Lysias. Often set in paragraphs with

added indentation from the left margin.
• Rom 8.15: "Abba." Sometimes set in italics (because it is in another lan-

guage).
• Rom 11.33-36: The doxology. Often set in poetic form.
• Rom 16.3-16: The special greetings. Sometimes set in a special poetic form

similar to the genealogies.
• Gal 4.6: "Abba." Sometimes set in italics (because it is in another language).
• Phil 2.6-11: The attitudes. Sometimes set in poetic form.
• 1 Tim 2.5-6: A creed. Sometimes set in poetic form.
• 1 Tim 3.16: A creed. Often set in poetic form.
• 2 Tim 2.11-13: A creed. Often set in poetic form.
• 1 John 2.12-14: I write to you. Sometimes set in poetic form.
• Rev 1.4-7: The greeting and doxology. Sometimes set as poetry and prose.
• Rev 2-3: The seven letters. Often set in paragraphs with added indentation

from the left margin.
• Rev 4.8: A chant. Sometimes set in centered poetic form.
• Rev 4.11: A chant. Often set in poetic form.
• Rev 5.9-10, 12, 13: Songs. Often set in poetic form.
• Rev 7.5-8: A list. Often set in a special poetic form.
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• Rev 7.10, 12: Chants. Often set in poetic form.
• Rev 7.15-17: A declaration. Sometimes set in poetic form.
• Rev 11.15, 17-18: Chants. Often set in poetic form.
• Rev 12.10-12: A declaration. Often set in poetic form.
• Rev 15.3-4: A song. Often set in poetic form.
• Rev 16.5-7: A declaration. Often set in poetic form.
• Rev 17.5: A sign. Often set centered, in small caps.
• Rev 18.2-8: A declaration. Often set in poetic form.
• Rev 18.10-24: A series of woes. Often set in poetic form.
• Rev 19.1-8: A series of declarations. Often set in poetic form.
• Rev 19.16: A sign. Often set centered, in small caps.
• Rev 21.19-20: A list. Sometimes, although rarely, set in poetic form[2]

[2] Eppler, D., Goller, T., Wendland, E. R., Culy, M. M., Harold Greenlee, J., & Deibler, E.
(July 2008). NOT No. 3 (Vol. 7, Mt 1:2–Re 21:19). SIL International.
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Three letter abbreviations

Old Testament

[Genesis] [GEN] [Exodus] [EXO] [Leviticus] [LEV]
[Numbers] (NUM) [Deuteronomy] (DEU) [Joshua] [JOS]
[Judges] (JDG) Ruth [RUT] 1 Samuel [1SA]
2 Samuel [2SA] [1 Kings] [1KI] [2 Kings] [2KI]
[1 Chronicles] [1CH] [2 Chronicles] [2CH] [Ezra] [EZR]
[Nehemiah] [NEH] Esther [EST] Job [JOB]
[Psalms] [PSA] [Proverbs] [PRO] [Ecclesiastes] (ECC)
Song of Songs] [SNG] [Isaiah] [ISA] [Jeremiah] [JER]
Lamentations [LAM] [Ezekiel] [EZK] Daniel [DAN]
[Hosea] [HOS] Joël [JOL] Amos [AMO]
[Obadiah] (OBA) [Jonah] (JON) [Micah] (MIC)
[Nahum] (NAM) [Habakkuk] [HAB] [Zephaniah] [ZEP]
[Haggai] [HAG] [Zechariah] [ZEC] [Malachi] [MAL]

New Testament

[Matthew] [MAT] [Mark] [MRK] [Luke] [LUK]
[John] [JHN] [Acts] [ACT] [Romans] [ROM]
[1 Corinthians] [1CO] [2 Corinthians] [2CO] [Galatians] [GAL]
[Ephesians] [EPH] [Philippians] (PHP Colossians (COL)
[1 Thessalonians] (1TH) [2 Thessalonians] (2TH) [1 Timothy] (1TI)
[2 Timothy] (2TI) [Titus] (TIT) [Philemon] (PHM)
[Hebrews] (HEB) [James] (JAS) [1 Peter] (1PE)
[2 Peter] (2PE) [1 John] (1JN) [2 John] (2JN)
[3 John] (3JN) Jude (JUD) [Revelation] (REV)
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Chad special characters

Certain characters used in Chadian languages are not found on the keyboard. To type these,
you need to type more than one key.

The table below shows the special characters in Chad and the combination of keys needed
for each character.

Les caractères du Tchad The tones
Type … to have Type … to have
;’ ’ ;n ŋ ] à low tone
;b ɓ ;o ɔ [ á high tone
;c ç ;p œ = ā mid tone
;d ɗ ;y ƴ ˆ â falling tone
;e ɛ | ǎ rising tone
;f ə # ä umlaut
;h ɦ ~ ã tilda
;k ɨ _ a̰ under tilda
;m ɲ ` a̧ cédille

To type the other characters as below:

Type to have type to have
;] ] ;; ;
;[ [ ;{ “
;= = ;} ”
;ˆ ˆ ;( ’
;| | ;) ’
;# # ;<[1]1 «
;~ ~ ;> »
;_ _ ;, ‹
;` ` ;. ›

1For Keyman << for « and >> for », ;< for ‹ and ;> for ›
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Common USFM Markers

\c chapter

\v verse

\p paragraph (small indent)

\m same paragraph (return to the margin)

\s1 section title

\r parallel references

\q1 quotation (poetry level 1)

\q2 quotation (poetry level 2)

\h header

\mt1 main title

\mt2 secondary title

\k .... \k* keyword (in the glossary)

\w ... \w* indicates a word in the glossary (in the text)

Introductions

\ip paragraph

\is section heading

\io1 outline 1

\ili1 list level 1

\ili2 list level 2
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