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Goal

The participants will process their translation with the help of Paratext, a program created
for entering, storing, and checking the translated texts. The course follows the six stages of
translation as given in the SIL plan. The first two stages were covered in an earlier manual.
This manual covers stages 3-6.

2



2

Course Objectives

At the end of the course, the participant will be able to:

Stage 3: Prepare for a consultant check

1.Prepare a back translation

• Back translation 1 (free)
• Back translation 2 (word by word)

2.Complete other checks

• check references, quoted texts, numbering, unmatched pairs of punctuation,
quotations

• spell checking

Stage 4: Consultant Check

All the tasks for this step have been covered in previous modules.

Stage 5: Community testing

• Prepare a progress report.
• Prepare a Biblical terms report.

Stage 6: Finalising for publication

• Add illustrations et captions
• Identify the names for any maps to be included.
• Add an introduction to the NT / Bible
• Compare the parallel passages
• Confirm that all the other checks have been completed.
• Finalize check of proper names.
• Check numbers, money, weights and measures
• Final format checks.

3



Part II

Stage 3: Preparing for the Consultant check
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Introduction to Stage 3

Introduction

In this third stage of a translation project you will do comprehension testing and back trans-
lation. You will also continue with the basic checks and spell checking.

5



6 Introduction to Stage 3

The following modules will help you in this stage:

• BT1 and BT2: Back translations
• BC3: Basic checks
• PPU: Update progress plan
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BT1: Draft a Back translation

Create a new project
for the back translation
(first time only) Draft the back

translation
Mark a chapter as
finished

Viewing
differences

Project
plan

Table 4.1

Introduction

This module explains how to draft a back translation into a separate Paratext project and
keep it up-to-date. [The next module will explain how to do a word by word gloss of the
translation using the project interlinearizer.]

Where we are

You have typed, checked and revised your translation in Paratext and are now preparing for
a consultant check. Before you can start your Administrator must have created a separate
project for your back translation.

Why is this important?

Your text needs to be check by a consultant. But because the consultant does not know your
language, you need to translate your text back into a language they can understand. This is
where the term back translation comes from. The consult will use this translation to help the
team improve your exegetical choices in the text.

It is preferable that this is done by someone who hasn’t been involved in your translation.
This way she will type what the text says and not what you meant it to say. This should also
be done without looking at any helps or other Bibles.

What will you do?

• Open your project and back translation project
• Arrange your text on the screen.
• Draft your back translation

7



8 BT1: Draft a Back translation

• Mark the status as finished when you complete a chapter.
• Check that your text is up-to-date (or in sync), view any differences by

moving to the next change if appropriate.

Summary

This module shows you how to:

4.1 Create a new project for the back translation

(First time only, by Administrator)

• File > New Project
• Click Edit
• Type a full name for the project and a short name
• Click OK
• Choose the language for your back translation (e.g. English)
• Choose a versification
• For the Type of project choose "Back Translation"
• For Based on choose your project
• Click the Books tab
• Choose the desired books
• Click OK
• Click the Create Books link
• Create books as needed.

4.2 Draft your back translation

• Open your project
• Open your back translation project
• Arrange the windows so that you can easily see both windows.
• Click in the back translation window, (the verse in your project is high-

lighted).
• Type your back translation into each verse (after the check box).
• Continue for each verse in the chapter.
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4.3 Mark the chapter as Finished

When you have finished the chapter

• On the toolbar at the top of your back translation window, click on the arrow
beside the check mark.

• Choose Mark All Verses in Chapter as Finished.
All the check boxes for the chapter are marked with green checks.

4.4 When a change is made to your project

Paratext will detect any saved changes to your text and will change the back translation

checkbox to a red question mark and add issues to the back translation status in the
project plan.

• Click in a verse with the red question mark.
• Review and correct the back translation.
• Click the red question mark
It changes to a green check mark



10 BT1: Draft a Back translation

4.5 View the differences for outdated verses

• Click on the ab icon on the toolbar to see the differences.

4.6 Move to the next differences

• Click on the up and down arrows to move to the previous or next differences.

4.7 Check your project plan

• Click the project plan icon
• Expand Stage 3, the back translation checks are at the end
The number of issues (if any) are displayed
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4.8 Back translation verse check in project plan

• Click on the issues link
A result list window lists any errors.

• Correct any errors.

4.9 Back translation status complete in project plan

• Click on the issues link
• The back translation window is displayed with the cursor in the first verse

with problems.
• Correct the problem and move to the next outdated verse by clicking on the

arrows on the toolbar.

4.10 Learning task

The checkboxes in a back translation can have a number of different symbols.

Look in the Paratext help “What symbols can occur in status checkboxes in a back transla-
tion?” topic and match the following symbols and status:

A 1 Inconsistent verse number

B 2 No text/verse no.

C 3 Not finished

D 4 Finished

E 5 Out of date

A 1 numéro de verset incohérent

B 2 pas de texte/verse no.
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C 3 inachevé (unfinished)

D 4 Achevé (Finished)

E 5 Dépassé (Out of date)

Answers: A3, B4, C5, D1, E2
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BT2: Interlinearise a project

Create a new project for the second back
translation (first time only)

Setup project
interlineariser

Correct
glosses

Exporter / ap-
prove the verses

Créez un nouveau projet pour
la retraduction

Créez une glose interlinéaire
mot à mot Corriger les

gloses

Exporter /
approuver le verset

Introduction

The previous module explained how to create a back translation that expresses what a reader
understands when he reads or hears the text. There is another type of back translation that is
sometimes used and that is a word-for-word style back translation. Some consultants may
ask for this style of back translation. If you need to make one of these, you can use Paratext’s
project Interlinearizer function.
Please note that in Paratext 8 you can only use the Interlinearizer on registered projects.

Where we are

You have typed, checked and revised your translation in Paratext and are now preparing for
a consultant check. Before you can start your Administrator must have created a separate
project for your word for word back translation. [This is separate from the readable back
translation in the previous module.]

Why this is important

Your consultant needs to have a copy of your translation in a language they can understand.
The back translation done in the previous module is very useful but there are times when a
literal translation is more helpful.

What you will do

You will use the project interlineariser to produce a word for word gloss of the text. Firstly,
you will setup the interlineariser, and then correct any errors. The computer’s initial guesses
are often wrong but it learns as it goes and becomes quite accurate quickly. The idea is for

13



14 BT2: Interlinearise a project

the gloss to be correct even though the word order is not correct. When you are happy with
the verse you can export it to the back translation project.

Summary

This module shows you how to:

5.1 Create a new project for the back translation

(First time only by Administrator)

• File > New Project
• Click Edition
• Type a full name for the project and a short name
• Click OK
• For the type of project choose "Back Translation"
• Choose the language for your back translation (e.g. English)
• Choose your project as the project it is based on
• Click the Books tab
• Choose the desired books
• Click OK
• Click the Create Books link
• Create books as needed.

..
The project should not need to be registered as it inherits
the registration from your project.

..

5.2 Configure the project interlineariser

• Click in your project
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• File > Open Project interlineariser

• Choose your project as the text to interlinearise
• Choose a model text in the consultant’s language: either your reference text

or your second back translation project [1]
• Click the Advanced tab
• Click “Automatically Export verses when approved”
• Dropdown the list and choose your second back translation project
• Click OK

..

Note: You do not need to use the Model and text are related
checkbox – this is for when you are doing an adaptation (or
orthography change)...

5.3 Confirm and correct the interlinearised text

To correct glosses
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• Click the incorrect gloss
A list is displayed.

• Either click on the correct gloss in the list
or type the correct gloss in the textbox

• Click Enter

..

Note: You do not have to confirm the correct glosses. Any
glosses that are correct will be automatically confirmed
when you approve and export.

5.4 Translate/gloss a phrase

• Click between two words

• Click the icon « Link words »
• Click the red line
• Type the gloss

5.5 Add extra words

• Click bin the space between two glosses
• Type the extra word(s)

5.6 Specify the morphology - break a word into morphemes

• Click on the word in the translation line (top line)
• Click « Add word parse »
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• Add spaces to separate the morphemes and add «+ » prefixes and suffixes
(see guide)

• Click OK

5.7 Approve and Export the text

• Click Approve and export to***
• To continue, click Next Unapproved Verse

5.8 Help

For more help on using the Interlineariser function see:

• Introduction to Project Interlinearizer
• How do I open the Project Interlinearizer?
• How do I generate an interlinear back translation?
• How do I create a back translation project with the Interlinearizer?
• How do I create a text revision/adaptation project with the Interlinearizer?
• What do the colours of glosses mean in the Interlinearizer?
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Compare Text

6.1 Mark Point in History

6.2 Compare Two Versions

18
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BC3: Basic checks 3

Introduction

In this module you will learn how to run the remaining basic checks (references, quoted text,
numbers, punctuation in pairs and quotations). As in the first two basic checks modules, it
is easier to run the checks from the project plan. However, if you want to check more than
one book then you need to run the checks from the checking menu.

Where we are

You have typed your translation into Paratext. Make sure you have done the checks described
in modules BC1 and BC2 before continuing.

Why this is important

Paratext has eleven basic checks. You have already seen the first six checks. This last set
of checks help you find errors related to material refered from other books. You want to be
sure the references are accurate so that the reader can find those passages.

What you are going to do

As before, most of the checks require some setup to be done by your administrator. In this
module you will:

• Confirm that the setup has been done
• Run the basic check
• Correct any errors.

Summary

This module shows you how to:

7.1 Unmatched pairs of Punctuation

..

This check looks at punctuation that occurs in pairs (open-
ing and closing) and lists errors where it is not matched
by the other half of the pair. This may be deliberate but is
more likely to be an error, e.g. ( ), [ ], etc.

19



20 BC3: Basic checks 3

..

• Checking > Unmatched pairs of punctuation:
If the list is empty, then there are no errors.

• If necessary, click Options... to add other pairs.
• Click OK.
• Checking > Run Basic Checks
• Check “Unmatched pairs of punctuation”
• Click OK.
• Make any corrections as needed.

7.2 References

..
Before you can run the references check, your Administra-
tor must define various settings.



BC3: Basic checks 3 21

• Project > Scripture reference settings

• For each setting, type the punctuation in the box
The sample will be updated on the right.
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• Click the Book names tab

• Fill-in the three columns [1] with abbreviation, short name and long name.
• Choose Abbreviations[2] and [3] for both cross-references and references
• Click OK
• Checking > Run Basic Checks
• Click « References »
• Click OK
• Correct any errors.

..

Paratext will inform you if there are any inconsistencies
between these book name settings and the \toc lines and
will allow you to check conflicts.
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7.3 Numbers check

..
Before you can run the references check, your Administra-
tor must define various number settings.

• Checking > Number settings
• Fill-in the dialog box.

• Click OK
• Checking > Run basic checks
• Click « Numbers»
• Click OK

7.4 Quotation rules

The quotations check is used to ensure you have been consistent in marking the direct speech
correctly.
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..
Before you can run the quotation check, your Administra-
tor must define the rules for your quotations.

• Checking > Quotation rules
• Fill-in the quotation marks used for each level [1] [2] [3]
• Check Flag all quotes near other errors [5]
• Click OK.

7.5 Quotation check

• Checking > Basic checks
• Quotations
• Click OK.
A list of errors is displayed. It shows possible errors but includes four cor-
rect quotations before and after the possible error.

• Double-click the first item which doesn’t start with
• Correct as necessary.
• Click Rerun button to confirm you have corrected the error.

7.6 Quoted text

..

The Quoted text check looks at text in footnotes or cross-
references which has been marked with \qt \qt* markers.
It checks that the quoted text matches the text in the verse.

• Checking > Basic checks
• Quoted text
• Click OK.
A list of errors is displayed.

• Make corrections as needed.
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..

Note: the text has to be exactly the same as in the text.
That is, even additional punctuation can’t be in the \qt \\qt*
markers.



Part III

Stage 4: Consultant Visit

Paratext_8_3-6_Stage4Introduction

The fourth stage of a translation project is the consultant visit. You will meet with the con-
sultant and evaluate your text, make notes and revise your texts and back translations as
needed. You will want to ensure that you have updated the status of your translation in the
project plan.

All tasks in this stage have been covered in previous modules.



Part IV

Stage 5: Review by the community

Paratext_8_3-6_Stage5 Introduction

The fifth stage of a translation project is the review by the community. In the review you
will check for naturalness, produce a team progress report and revise the key terms.

The following modules will help you in this stage:

• PPR: Progress report
• BBTR: Biblical key terms report
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PPR: Progress report

Introduction

In this module you will create a progress report.

Where we are

As you have been working on your translation, you have been updating your project plan
with your progress on completed chapters and books. Now you will project a report.

Why this is important

Your administrators and funders need accurate reports of your progress.

What are you going to do?

Check that your project plan is up-to-date.

Produce several reports.

Summary

This module shows you how to:

8.1 Check your plan

• Open your project
• Click on the Project plan icon
• Update your progress as necessary.

8.2 Produce team progress chart

• From the Project menu, choose Team progress chart

28
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• Click on the dropdown list in the top left.

• Choose as appropriate.
• Click the print icon
A window opens

• Click the Print menu
• Choose your printer (or PDF printer)
• Click OK.



9

BTR: Biblical key terms report

Introduction

One task in this stage is to produce a report of the changes made in the key biblical terms.

Where we are

In working on your translation you have identified and changed a number of key biblical
terms.

Why this is important

Although you can’t use Paratext to write the report, it can produce of list of the terms that
you have been dealing with and may need to include in your report.

What are you going to do?

In the Biblical terms tool you will filter on the book(s) that you want to include in your
report. You will then save the list of the terms as a separate HTML file. You can also filter
the list on any discussion notes you may have made.

Summary

This module shows you how to:

9.1 Biblical terms tool

• Click in your project
• Tools – Biblical Terms tool
• Set the terms filter
• Set the verses filter (for the books you have been working on).
• Sort the list as desired.

9.2 Save the list to a file

• File > Save as HTML
• Type a name for the file

30
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• Click Save
• Open the file in Word

9.3 Other ways to identify renderings

9.4 Sort on terms notes

• Click on the ? on second column to sort on Rendering discussion notes.

9.5 Find terms with text in the rendering description

• Click the arrow beside Find on the toolbar
• Choose Rendering Description
• Type the text to find
The list is filtered.

• Save the list to HTML (as above).



Part V

Stage 6: Finalizing for Publication

Paratext_8_3-6_Stage6
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Introduction to Stage 6

Introduction

The sixth stage of a translation project is finalizing for publication. This involves images,
extra material, checking parallel passages and a number of other final checks.

What you will do

• Illustrations and captions
• Map names
• Draft Introduction to the NT/Bible
• Check parallel passages
• Verify all checks are complete
• Proper Names final check
• Numbers, money, weights and measures
• Formatting checks:

33



34 Introduction to Stage 6

Summary

This module shows you how to:

10.1 Add illustrations and captions

• Go to the verse where you want the illustration.
• Insert > Figure

• Type in the caption for the image (in your language). [1]
• Type in a description of the image (in the language of the typesetter) [2]
• Choose the width (either single column or page) [3]
• Type in the copyright information [4]
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• If applicable, type in a verse range as an acceptable location [*]
• Click Browse... then find figure/illustration file. [6]
• Click OK.

10.2 Map names

• Tools > Biblical Terms
• File > Select Biblical Terms List
• Choose NT MapBiblicalTerms
• Filter on a specific map number (e.g. [01])
• Add renderings for all terms
• File > Save as HTML
• Type a name for the file
• Click Save.

10.3 Draft Introduction to the NT/Bible

• Change the book to INT
• Make sure there is an \h line
• Type your introduction using the following markers:

\mt1
\is
\ip

10.4 Check parallel passages

• See module PP: Parallel passages
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10.5 Verify all checks are complete

• Checking > Run basic checks
• Make sure all checks are ticked
• Make sure all books to be published are chosen
• Click OK.
• Correct any errors.

10.6 Proper Names final check

• Tools > Biblical Terms
• Filter on names
• Filter on missing renderings
• Check any names on the list.

10.7 Numbers, money, weights and measures

• Tools > Biblical Terms
• File > Select Biblical Terms List
• Choose the appropriate list.

10.8 Formatting checks:

• Redo the module FC: Formatting checks.
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PP: Compare parallel passages

Introduction

There are thousands of passage in the NT where either the same event is being described or
where another verse is being quoted from the Old or New Testament. These verses need to
be compared to make sure they are consistent.

Where we are

Normally you will have translated and checked the text of both books with a consultant first.
Though there are times that you will want to compare the other verses before you translate
the second passage.

Why this is important

The parallel passages need to be consistent but they do not always need to be exactly the
same. The Parallel Passages tool displays the various passages and highlights the text which
is the same. But it is the meaning (not necessarily the form) that is important.

Normally you would make the comparisons made after you have translated the passage be-
cause you don’t want to be influenced by what could be a bad earlier translation. But there
are times when you will want to be able to see a second passage while you are translating.

What you are going to do

• use the Parallel Passages tool to compare the verses.
• use the check boxes to tell Paratext that you have checked the passages
• filter for changed verses
• open a quick reference window in Paratext to see another passage while you

are translating.

Summary

This module shows you how to:
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11.1 Open the Parallel passages window

• Navigate to the desired chapter and verse.
• Tools > Parallel passages
A window is displayed showing a list and parallel passages.

11.2 Display source texts

• Click the dropdown arrow beside the source text options

• Choose as appropriate
The display changes.

11.3 Select comparative texts

• Click the Comparative texts button
• Click a resource (on the left)
• Click the right arrow
• Repeat as necessary
• Click OK

11.4 Filters

• Choose the filters as desired: [e.g. All references, Current book, Synoptic
gospels]
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11.5 Compare the passages

• Click on a line of references in the top pane.
The texts are displayed in the bottom pane.

Text is shown in green when the text is exactly the same as in the other passage.

..

Text is shown in yellow when it has the same mean-
ing(thought) even though it is not exactly the same as in
the other passage.

..
If the text is green in Greek, then your text should also be
the same.

Normally, if the text is different in the Greek than it should be different in your text, but not
always.

11.6 To correct the text

• Click the blue link « ‘Edition »
• Make the corrections.
• Click OK.

11.7 Copying a text

..
If two passage need to be the same, you should choose one
(normally your later translation) and copy it over the other.

• Click the blue link « ‘Edition »
• Select the text
• Copy (ctrl+c)
• Click OK.
• Click blue link for the other text
• Select the text
• Paste (ctrl+v)
• Click OK.
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..
Be careful when there is more than one verse. You don’t
want to copy the \v.

11.8 Mark the passage as finished

• Click the check box beside the reference.

11.9 Identify the passages which have been changed since they were marked
as finished

• In the Parallel passage tool
• Change the passage filter to « Changed Text»

• Click ab icon under the passage reference.
A comparison window is displayed in Paratext.

• Change the text as necessary.
• Return to the Parallel passages tool (using the task bar icons)
• Click the check box to mark it as finished.

11.10 Compare the text as you translate

• Click in your project.
• Tools – Quick reference (Ctrl+q)
A window opens with the scroll group set to none.

• Change the reference to the other passage.

11.11 To see a third passage

• Open you project a second time [File-Open project/resource]
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• Change the scroll group from [A] to None.

• Change the reference to the other passage.

11.12 Learning task

Do you know what the colours and symbols mean? Match the symbols with their meanings
for the upper and lower pane:

Upper pane Lower pane

1 MAT 1:1 (black) a Approved 1 A Finished

2 MAT 1:1 (green) b Changed since approved 2 B No permission

3 MAT 1:1 (grey) c No text or verse no. missing 3 C No text/verse no.

4 MAT 1:1 (red ) d Not part of the project 4 D Not finished

5 MAT 1:1 (red) e Not yet approved 5 E Out of date
6 no box F Verse missing

Table 11.1

Answers:

Upper pane: 1e, 2a, 3d, 4c, 5b

Lower pane: 1B, 2D, 3A, 4E, 5F, 6C
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Special text

• Matt 1.2-16: The genealogy, which is not normal prose. Often set in a
special poetic form so the fathers line up and the form indicates this is a
special list (with comments).

• Matt 5.3-10; The beatitudes. Often set in poetic form.
• Matt 6.9-13; The Lord's prayer. Often set in poetic form.
• Matt 21.9: The greeting to Jesus. Often set in poetic form.
• Matt 27.37: The sign on the cross. Often set in small caps.
• Matt 27.46: The scream of Jesus. Sometimes set in italics (because it is in

another language).
• Mark 5.41: The command to the dead girl. Sometimes set in italics (because

it is in another language).
• Mark 11.9: The greeting to Jesus. Often set in poetic form.
• Mark 14.36: "Abba." Sometimes set in italics (because it is in another lan-

guage).
• Mark 15.26: The sign on the cross. Often set in small caps.
• Mark 15.34: The scream of Jesus. Sometimes set in italics (because it is in

another language).
• Mark 16.9: A note indicating another ending of Mark. Sometimes separated

by a horizontal rule.
• Luke 1.46-55: The song of Mary (or Elizabeth; the Magnificat). Often set

in poetic form.
• Luke 1.68-79: The song of Zechariah. Often set in poetic form.
• Luke 2.14: The chant of the angelic choir. Often set in poetic form.
• Luke 2.29-32: The praise of Simeon. Often set in poetic form.
• Luke 3.23-38: The genealogy. Often set in a special poetic form similar to

the genealogy in Matthew.
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• Luke 6.20-22: The beatitudes (blessings). Often set in poetic form.
• Luke 6.24-26: The beatitudes (woes). Often set in poetic form.
• Luke 11.2-4: The Lord's prayer. Often set in poetic form.
• Luke 19.38: The greeting to Jesus. Often set in poetic form.
• Luke 23.38: The sign on the cross. Often set in small caps.
• John 7.53-8.11: The story of the woman caught in the act. The section head

usually occurs prior to verse 53. Sometimes, although rarely, separated by
a horizontal rule before and after the text.

• John 12.13: The greeting to Jesus. Often set in poetic form.
• John 17.1-27: The prayer of Jesus. Sometimes, although rarely, set in para-

graphs with added indentation from the left margin.
• John 19.19: The sign on the cross. Often set in small caps.
• Acts 15.23-29: The letter. Often set in paragraphs with added indentation

from the left margin.
• Acts 23.26-30: The letter to Claudius Lysias. Often set in paragraphs with

added indentation from the left margin.
• Rom 8.15: "Abba." Sometimes set in italics (because it is in another lan-

guage).
• Rom 11.33-36: The doxology. Often set in poetic form.
• Rom 16.3-16: The special greetings. Sometimes set in a special poetic form

similar to the genealogies.
• Gal 4.6: "Abba." Sometimes set in italics (because it is in another language).
• Phil 2.6-11: The attitudes. Sometimes set in poetic form.
• 1 Tim 2.5-6: A creed. Sometimes set in poetic form.
• 1 Tim 3.16: A creed. Often set in poetic form.
• 2 Tim 2.11-13: A creed. Often set in poetic form.
• 1 John 2.12-14: I write to you. Sometimes set in poetic form.
• Rev 1.4-7: The greeting and doxology. Sometimes set as poetry and prose.
• Rev 2-3: The seven letters. Often set in paragraphs with added indentation

from the left margin.
• Rev 4.8: A chant. Sometimes set in centered poetic form.
• Rev 4.11: A chant. Often set in poetic form.
• Rev 5.9-10, 12, 13: Songs. Often set in poetic form.
• Rev 7.5-8: A list. Often set in a special poetic form.
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• Rev 7.10, 12: Chants. Often set in poetic form.
• Rev 7.15-17: A declaration. Sometimes set in poetic form.
• Rev 11.15, 17-18: Chants. Often set in poetic form.
• Rev 12.10-12: A declaration. Often set in poetic form.
• Rev 15.3-4: A song. Often set in poetic form.
• Rev 16.5-7: A declaration. Often set in poetic form.
• Rev 17.5: A sign. Often set centered, in small caps.
• Rev 18.2-8: A declaration. Often set in poetic form.
• Rev 18.10-24: A series of woes. Often set in poetic form.
• Rev 19.1-8: A series of declarations. Often set in poetic form.
• Rev 19.16: A sign. Often set centered, in small caps.
• Rev 21.19-20: A list. Sometimes, although rarely, set in poetic form[2]

[1] For Keyman << for « and >> for », ;< for‹ and ;> for ›

[2] Eppler, D., Goller, T., Wendland, E. R., Culy, M. M., Harold Greenlee, J., & Deibler, E.
(July 2008). NOT No. 3 (Vol. 7, Mt 1:2–Re 21:19). SIL International.
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Three letter abbreviations

Old Testament

[Genesis] [GEN] [Exodus] [EXO] [Leviticus] [LEV]
[Numbers] (NUM) [Deuteronomy] (DEU) [Joshua] [JOS]
[Judges] (JDG) Ruth [RUT] 1 Samuel [1SA]
2 Samuel [2SA] [1 Kings] [1KI] [2 Kings] [2KI]
[1 Chronicles] [1CH] [2 Chronicles] [2CH] [Ezra] [EZR]
[Nehemiah] [NEH] Esther [EST] Job [JOB]
[Psalms] [PSA] [Proverbs] [PRO] [Ecclesiastes] (ECC)
Song of Songs] [SNG] [Isaiah] [ISA] [Jeremiah] [JER]
Lamentations [LAM] [Ezekiel] [EZK] Daniel [DAN]
[Hosea] [HOS] Joël [JOL] Amos [AMO]
[Obadiah] (OBA) [Jonah] (JON) [Micah] (MIC)
[Nahum] (NAM) [Habakkuk] [HAB] [Zephaniah] [ZEP]
[Haggai] [HAG] [Zechariah] [ZEC] [Malachi] [MAL]

Table B.1

New Testament

[Matthew] [MAT] [Mark] [MRK] [Luke] [LUK]
[John] [JHN] [Acts] [ACT] [Romans] [ROM]
[1 Corinthians] [1CO] [2 Corinthians] [2CO] [Galatians] [GAL]
[Ephesians] [EPH] [Philippians] (PHP Colossians (COL)
[1 Thessalonians] (1TH) [2 Thessalonians] (2TH) [1 Timothy] (1TI)
[2 Timothy] (2TI) [Titus] (TIT) [Philemon] (PHM)
[Hebrews] (HEB) [James] (JAS) [1 Peter] (1PE)
[2 Peter] (2PE) [1 John] (1JN) [2 John] (2JN)
[3 John] (3JN) Jude (JUD) [Revelation] (REV)
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Table B.2



C

Chad special characters

Certain characters used in Chadian languages are not found on the keyboard. To type these,
you need to type more than one key.

The table below shows the special characters in Chad and the combination of keys needed
for each character.

Chadian Characters The tones
Type … to have Type … to have
;’ ’ ;n ŋ ] à low tone
;b ɓ ;o ɔ [ á high tone
;c ç ;p œ = ā mid tone
;d ɗ ;y ƴ ˆ â falling tone
;e ɛ | ǎ rising tone
;f ə # ä umlaut
;h ɦ ~ ã tilda
;k ɨ _ a̰ under tilda
;m ɲ ` a̧ cédille

Table C.1

Les caractères du Tchad Les tons
Tapez … pour avoir Tapez … pour avoir
;’ ’ ;nŋ ] à ton bas
;b ɓ ;oɔ [ á ton haut
;cç ;pœ = ā ton moyen
;dɗ ;yƴ ˆ â ton descendant
;eɛ | ǎ ton montant
;fə # ä umlaut
;hɦ ~ ã tilde
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;kɨ _ a̰ sous tilde
;mɲ ` a̧ cédille

Table C.2

To type the other characters as below:

Type to have Type to have
;] ] ;; ;
;[ [ ;{ “
;= = ;} ”
;ˆ ˆ ;( ’
;| | ;) ’
;# # ;<[1] «
;~ ~ ;> »
;_ _ ;, ‹
;` ` ;. ›

Table C.3

Tapez pour avoir Tapez pour avoir
;] ] ;; ;
;[ [ ;{ “
;= = ;} ”
;ˆ ˆ ;( ’
;| | ;) ’
;# # ;<1 «
;~ ~ ;> »
;_ _ ;, ‹
;` ` ;. ›

Table C.4
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Common USFM Markers

\c chapter

\v verse

\p paragraph (small indent)

\m same paragraph (return to the margin)

\s1 section title

\r parallel references

\q1 quotation (poetry level 1)

\q2 quotation (poetry level 2)

\h header

\mt1 main title

\mt2 secondary title

\k .... \k* keyword (in the glossary)

\w ... \w* indicates a word in the glossary (in the text)

Introductions

\ip paragraph

\is section heading

\io1 outline 1

\ili1 list level 1

\ili2 list level 2
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Note Thing
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