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Stage 1 –&nbsp;Drafting

Introduction
There are several stages in a translation project. In this first stage you will use many of the resources to
ensure that you understand the source text, then you will draft and keyboard the text of the translation
along with other materials and also begin the preliminary checks.

The following modules will help you in this stage:

2: OD – Organising your desktop
3: PP1 – Project plan and progress
4: KD – Keyboarding your draft
5: BC1 – Basic checks
6: PP2 – Project progress

2: OD – Organising your&nbsp;desktop

Introduction
As you work with your text in Paratext 9 you will want to see a variety of resources. In this module, you
will learn how to open resources and organise your desktop.

Where we are
We are getting ready to type text into an existing project. Before you can do this, someone must have
already installed the program, created a project for your data and installed resources for you.

Why this is important
The translator who organises his/her desktop well has all the resources necessary for his/her work.

What are you going to do?
You will start the Paratext 9 program and open a previously saved layout (text combination). If needed you
will open other resources, change the arrangement of the windows and resave the text combination.

There are a number of videos available to help you with the
different types of resources and arranging the windows. E.g.
0.2.1b-0.2.1d, 0.2.2a

Changes in Paratext 9

The menus have changed in Paratext 9. To see the menu, you now need to click on the menu icon ≡. There
are now two types of menus. The main Paratext menu is on the title bar (  ) and

each window (or tab) has its own menu (  ). When you click on one of these menu icons all the
menus are displayed and you just need to click on the command.

In the manual, when it says ≡ Paratext, under Menu &gt;
Command. It means click on the Paratext menu icon ≡, then
under the menu (e.g. File) choose the command (e.g. Open).
And when it says ≡ Tab, under Menu &gt; Command it means
click on the tab menu icon, then under the menu (e.g. Tools)
click on the command (e.g. Wordlist)
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-
2.1: Load the&nbsp;program

Double-click on Paratext 9 icon on the desktop

OR
(From the Start menu, choose Paratext 9)

-
2.2: Open a saved&nbsp;layout

Click the ≡ Paratext menu, then under the Window menu
Choose a saved layout (text combination).
Your screen should look like the picture below (if not, see below).

-



2.3: Create a new text&nbsp;layout

If you haven’t already saved a layout, then we recommend you do the following:

2.3.1: Open and arrange the&nbsp;windows
Open 5 windows as follows:

5 =your project
≡ Paratext menu, under (Paratext &gt; Open, Projects)

1 = Renderings
≡ Tab menu, under (Tools &gt; Biblical Terms renderings)

2 = Source text
≡ Paratext menu, under (Paratext &gt; Open &gt; Source language text)

3 = Dictionary
≡ Paratext menu, under (Paratext &gt; Open &gt; source language dictionary)

4= Text collection
≡ Paratext menu, under (Paratext &gt; Open, select several resources, choose to open as
Text collection. See 2.5)

Arrange the windows as desired. See Paratext video 0.2.1b, c, and d.

2.3.2: Save the&nbsp;layout

Once the windows are arranged as desired:

≡ Paratext, under Layout &gt; Saved current layout
Type a name
[or to replace an existing combination, choose the existing name]
Click OK

-
2.4: Delete a text&nbsp;combination

If you want to delete a saved combination,

≡ Paratext menu, under Layout &gt; Delete layout
Choose the name of the saved combination.
Click Delete

-
2.5: Open resources in a Text&nbsp;collection
With Paratext, it is possible to have several project/resources
open at the same time. However, rather than having too many
windows, it is better to have several texts in one window.

≡ Paratext menu, under Paratext &gt; Open



Click on the resource button (at the top).
Select several resources using the Ctrl key when you click on the resource.
Repeat as necessary.
Click on the Open as dropdown list.
Choose Text collection
Click OK

N.B. It is suggested that resources be presented in the order of more literal to less literal (to focus on the
texts that are most faithful to the source texts). For French resources, the following order is suggested:
TOB, NVSR78Col, NBS, BDS, FC97, PDV11. For English resources: ESV, RSV, NIV, NLT.

To change the order of texts in the collection
≡ Tab, Modify text collection

Use the arrow buttons to change the order as necessary



Make any other changes
Click OK

You can change the text in the second pane by clicking on the
blue link of the abbreviation for the text. You can also change
the view (preview, unformatted or standard.

-
2.6: Open an Enhanced&nbsp;Resource

≡ Paratext menu, under Paratext &gt; Open



Click on Enhanced Resources

Enhanced resources also contain a dictionary, images, maps
etc. When you open an Enhanced Resource, a guide opens as
well.

-
2.7: Open a&nbsp;dictionary
If you do not use an enhanced resource, you can open a source
language dictionary with glosses in other languages.

≡ Paratext menu, under Paratext &gt; Open

Click Dictionaries
Choose « A Concise Greek-English Dictionary of the New Testament » OR "Trilingual Hebrew-English
Lexicon of the Old Testament"
Click OK
View &gt; choose a language (e.g. French)

Hint: It is useful to add dictionary windows to the autohide,
(right-click on the tab name).

Other dictionaries (in English but with photos)

"Plants and Trees in the Bible"
"Animals in the Bible"

-
2.8: Working with the Source language&nbsp;text
You can open the source language text with glosses in an
alternative language than English, e.g. French.



≡ Paratext, under Paratext &gt; Open

Click Source Language Texts
Choose HEB/GRK
Click OK 
≡ Tab under View &gt; Additional glosses
Choose the project which has the glosses
Click OK

3: PP1 – Project plan and progress&nbsp;

Introduction
You use the Project Plan to help organise your work and to see which tasks to do next. Once you have
finished the task, you should mark it as completed so that you can report on what has been achieved. [If
you have used an earlier version, you will see that it has dramatically improved in Paratext 9.]

Where are we?
Before you can use the plan, it must have been configured. [This is usually done by your project
administrator who will add the appropriate organisational plan and configure it for your team.]

Why is this important?
There are so many tasks to be done in a translation project. It is important to have a system to make sure
these are all done. Now that your plan has been configured, you can use the plan to see what tasks have
been assigned to you to be done next. Then when you finish the task, you can mark the task as completed
and see the next task to do. You can use this information to generate reports for supervisors and donors
(see PP2: Project plan reporting).

What are we going to do?
You will mark a variety of tasks as complete. The exact steps will vary slightly depending on whether the
task is set to once per project, once per book, or by chapter. The place to mark progress for all types of
tasks is the Status column.



-
3.1: View tasks that need to be&nbsp;done

In your project, click "Assignments and Progress" button 

OR
[≡ Tab under Project menu, select Assignments and progress]
From the first dropdown menu, choose either My tasks or All tasks

A list of the various tasks and checks are displayed.

You can see more details on any task by clicking on the name of
the task.

-
3.2: Identify the next&nbsp;task

The list of tasks shows the uncompleted tasks, each with a colored bar beside it.

Identify the next task for you need to do. It will have either a green or slashed green bar.
Check that it is not waiting for another task. In this case it will have a red slash bar.
Do the task (see other modules if necessary).

When the task is finished, see the instructions below to mark it
as completed. (A check is completed when there are 0 issues.)

-
3.3: Mark a task as&nbsp;complete
3.3.1: Mark a book task as&nbsp;completed

Click on the checkmark to the left of the status.

It should turn solid to show it is completed.

3.3.2: Mark a chapter task as&nbsp;completed
Click + to mark the next chapter as complete



To mark other chapters as complete you can click on the word Completed

A dialog box is displayed with a list of the chapters.

Check the chapters that have been completed.

-
3.4: Checks

If the task is a check, the status of the check will either say Setup required or it will show number of
remaining issues.
A check is complete when there are No issues.

3.4.1: Checks – setup required&nbsp;(Administrator)
Click the blue link "Setup required"
Paratext 9 will run the appropriate inventory or open the settings for that check.
Complete the setup as appropriate.
Close the window when finished.

If there is more than one inventory required for a check (e.g.
capitalization) you will need to set them up manually from the
Checking menu.

3.4.2: Checks –&nbsp;issues
Click on the blue link “ …. issues”
A list of errors is displayed.
Make the necessary corrections.
Close the list result.
≡ Paratext under Paratext &gt; Save all (or Ctrl+s).



Return to the Project plan.

The check is considered complete with there are 0 issues. If you
are unable to complete a check, it is possible to postpone the
check to the next stage.

3.4.3: Postpone&nbsp;check
≡ Tab, under Project menu, select Assignments and Progress
Change to All tasks view
Hover over a check that has issues
Click Postpone (which appears to the right of the Status column),
Choose which stage you want to postpone the check
Type the reason for postponing the check.
the check will move to that stage.

4: KD – Keyboarding your&nbsp;draft

Introduction
This module explains how to keyboard your draft translations into a project in Paratext 9.

Where we are
We are about to keyboard text into an existing project. Before you can do that, someone must have
already installed the program and created a project for your data.

Why this is important
This is the first stage of entering your translation into the computer. Once the text has been typed, you
can run various checks on the content and format of the text.

-
4.1: Go to a Biblical&nbsp;verse
Before you can start typing your text, you need to move your
cursor to the right book, chapter and verse. You use the toolbar
to do this.

Using the icons on the toolbar, change the project, book, chapter and verse as needed.

If you don't know the verse reference, you could use the Find
feature to look for a word. Ctrl+F.

-
4.2: Check that the project is&nbsp;editable

Look at the titlebar of your project.

The titlebar should have the word (Editable).
If the book is not editable, and you need to edit it, you should talk with your project administrator.
If it is not editable, try changing the view (see below).



-
4.3: Changing the&nbsp;view
Paratext 9 has five views. All but the Preview view are editable.

Ctrl + E -or-
≡ Tab under View menu, choose the view (usually Standard).

-
4.4: Typing special&nbsp;characters
Some orthographic characters are not found on the keyboard.
To type these characters, you need to press more than one key.

Change your keyboard system as needed on your computer.
If you are using Keyman then choose your keyboard (e.g. Tchad Unicode
(or for MS-Keyboards choose AF or TR/SQ/TZ/AF…)
Type the keys as in the table in Appendix .

Note: You can use ≡ Tab under View &gt; Highlight Invalid
Characters to quickly see if you have typed any invalid
characters.

-
4.5: Adding text in another marker – title or&nbsp;introduction
Each piece of text needs to have a marker. The markers for the
chapters and verses are already in your project. When you want
to add text such as headings, or introductions etc you need to
also add the appropriate marker as follows:

Move your cursor to the end of the previous paragraph:
Type Enter or type « `\` »
Type the marker (e.g. `s1` or `ip`) « Enter » (or select it from the list).
Type the text
Add a paragraph marker after the text
(for example: `\p`)

You must always have a USFM marker after a title and before
the verse. This is usually `\p` (paragraph), but it can be
different (for example `\q1`).

-
4.6: Add paragraph&nbsp;breaks
Dividing the text into paragraphs:

Move the cursor to where you want to break the paragraph.
Press Enter
Type `p`, then Enter.



-
4.7: Saving your&nbsp;work
It is important to save your work regularly.

≡ Paratext under Paratext &gt; Save All
–or- Ctrl + S

-
4.8: Insert&nbsp;Footnotes
You can add footnotes in the text at the place where you want
the reference to appear.

Move the cursor to where you want to insert the footnote.
≡ Tab, under Insert &gt; Footnote
A set of footnote markers is added in the box below the text

Type the text after the `\ft`

If you hover your mouse over the superscript letter the text of
the footnote will be displayed in a tip box.

To change the footnote, click the superscript letter in the text.

To delete the footnote, you can delete the superscript letter.

-
4.9: Send/receive
It is essential to have a second copy of your translation and to
share your work with others in your team. This is done by doing
a send/receive as follows:

4.9.1: Send/receive this project to the&nbsp;Internet
Make sure your computer is connected to the Internet.
≡ Tab under Project,&gt; Send/Receive this project
Paratext will immediately send/Receive i.e. without offering the different options.



4.9.2: Send/receive to the&nbsp;Internet
Make sure your computer is connected to the Internet.
If you want to send/receive other projects, or change the way to send/receive
≡ Paratext under Paratext,&gt; Send/Receive projects
Choose Internet Server
Check the box next to the projects to Send/Receive.
Click Send/Receive.
The computer will make a copy of your files. A progress meter will be displayed. A message box will
only appear if there are any problems.

4.9.3: Send/receive to a USB stick to backup your&nbsp;data
It is essential to have a second copy of your translation. If you
don't have access to the Internet, then you can use a USB stick.
To backup your data to a USB stick you do a send/receive as
follows:

Insert your USB key into your computer.
≡ Paratext, under Paratext &gt; Send/Receive project(s)

Choose USB drive.
Check the box next to the projects to Send/Receive.
Click Send/Receive.

The computer will make a copy of your files. A progress meter will be displayed. A message box will
only appear if there are any problems.



4.9.4: Send/Receive&nbsp;Again
The next time you want to send/receive you can use the toolbar
to send/receive using the same settings as the previous time.
This option does not allow you to choose a different method or
different projects.

Insert your USB stick into your computer or connect to the Internet.
Click the Send/Receive icon 
Paratext will immediately send/Receive.

-
4.10: Moving your cursor&nbsp;efficiently
A lot of time is spent moving your cursor to the place where you
need to add text or make corrections. Here are some useful
keystrokes to move your cursor quickly.

The arrow keys, ← ↑ → ↓
Home, End, PgUp, et PgDn,
F8 (chapter), F9 (book)
or Ctrl + any of those keys

-
4.11: Recall:

If the titlebar doesn’t say `Editable` (or your name), you should try changing the __.

To add a different marker (such as section heading) you press ___.

To add paragraph marker you type .

To insert a footnote, you use the _ menu and choose .

To send/receive, you use the menu then .

[Answers: view, enter or \, enter, Insert, Footnote, File, Send/receive]

5: BC1 – Basic&nbsp;checks

Introduction 
In this module, you will check the chapters/verses and the markers using two methods: The Project plan
and the project menus (Checking).

Where we are
You have typed your text in Paratext 9. Now you want to start checking. In this module we start with the
first two basic checks. The remaining checks are covered in 12: BC2 – Basic Checks and

Why this is important
These checks allow you to be sure that you have all the chapters and verses and that the other markers
are correct. It is important to run the chapter/verse check first because all the other checks depend on it.
Doing these checks allows you to complete the Drafting stage.

What you are going to do
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You are going to run the first two basic checks using two different methods. The easiest way is to run the
checks from the project plan. However, you can also do the checks from the project menu (Tools) if you
need to check more than one book at a time.

-
5.1: Running checks from the project&nbsp;plan

It is easier to run the checks from the project plan.

View the project plan by clicking on the icon

(at the top right of your project window).

If there are any "issues" (errors), click the blue link to the right

A windows appears with a list of the errors.
Double-click a line in the list.
Correct the error in your project.
Double-click the next line in the list.
Continue for each error.
Click "Rerun" button to check that all the errors have been corrected.
Close the results list window.
Return to the project plan, and click on the link to show the issues from the markers check.

Video: See ‘How to use Checking Tools (9.1 1.4).mp4’ for
examples of how to correct some common errors.

-
5.2: Running the checks from the&nbsp;menus
If you want to check more than one book at a time, you can run
the checks from the project menu Tools menu.

5.2.1: « Chapter/ Verse&nbsp;»
Click in your project window
≡ Tab, under Tools &gt; Run Basic Checks
Check only Chapter/verse numbers
Uncheck any other checks
If necessary, click Choose… and choose the book you want to check
Click OK
A windows appears with a list of the errors.

‒

Double-click a line in the list.
Correct the error in your project.
Double-click the next line in the list.
Continue for all the errors.
Click "Rerun" button to check that all the errors have been corrected.
Close the results list window.



5.2.2: Markers&nbsp;check
≡ Tab, under Tools &gt; Checking Inventories then Markers Inventory
The list shows an overview of the markers in your text. You cannot change anything but you can look
for markers which may be errors.
Close the marker inventory.
≡ Tab, under Tools &gt; Run Basic Checks
Check the Markers
Click OK
Correct any errors.

6: PP2 – Project&nbsp;progress

Introduction
In this module, you will learn how to update your progress by marking tasks as completed. You will also
create a progress report.

Where we are
You have been working on your translation and have finished a task. You now want to update your
progress.

Why this is important
For the project plan to work well, you need to mark the tasks you have finished. This allows Paratext 9 to
make the next task available for the other team members. It also gives Paratext accurate information on
your progress for the reports. Creating a progress reports helps you prepare a report for your supervisors
and funders.

What you are going to do
You will open the assignments and progress window and update the progress made. You will then produce
a report.

-
6.1: Make sure the progress of the plan is up to&nbsp;date

Open the project plan (using the button)
Update the progress on all tasks (see PP1 for instructions on each type of task).

-
6.2: Change an&nbsp;assignment

 This can only be done if you have progress permissions.

From the ≡ Tab, under Project menu, select Assignments and Progress....
From the first drop-down list at the top left of the dialog, select All Tasks.
In the "Assigned to" column, use the drop-down list to choose who will have responsibility for the
task or check (listed in the "Task/Check" column at the far left).

-
6.3: Produce a progress&nbsp;report

From the Tools menu, select Project Health Report....
Choose the project(s) to report
Click OK.



The report will contain a column for each project you selected.

-
6.4: View team progress&nbsp;charts

From the ≡ Tab, under Project menu, select Progress charts....

Use the first dropdown box to choose the type of chart
Choose the books as necessary.
Click the print icon
A window opens
Click the Print icon
Choose your printer (or PDF printer)
Click OK.
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